Mexendo no som - novo UP com fotos (pag1 post editado)

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Mexendo no som - novo UP com fotos (pag1 post editado)

Mensagem por andermen em Dom Out 14, 2012 4:06 pm

Eu ainda acho que foi o negócio, me nego a chamar de música, que ele escolheu pra tocar.

andermen
Moderatore Senior
Moderatore Senior

Mensagens : 2483
Data de inscrição : 30/11/2011


Voltar ao Topo Ir em baixo

Re: Mexendo no som - novo UP com fotos (pag1 post editado)

Mensagem por Leopoldo em Dom Out 14, 2012 6:53 pm

yuri.costa.93 escreveu:é meu sim , vou gravar outro video, o som é bom tem tudo (grave , médio e agudo)
acho q foi a camera...

É imaginei que fosse mesmo. Isso sempre acontece com minhas filmagens que envolvem som alto.
Sobre a modificação em si, não é minha praia. Gosto das coisas mais discretas, com qualidade apenas pra quem vai dentro do carro. Por isso que o BOSE me atendeu tão bem.

Bem, aguardamos outro vídeo, então!

abs

_________________
Leopoldo H. Fachini

--------------------------------------------------------------------------------------------
Round 2, FIGHT!!!: Fiat 500 SPORT 1.4 Multiair MT 11/12 laranja rame + Kit convenience 1 + kit Sport 1
Round 1:              Fiat 500 CULT 1.4 Evo MT 11/12 laranja rame + kit convenience 1 + kit Sport 1 (vendido)
Equipe 500Clube
avatar
Leopoldo
Moderatore Senior
Moderatore Senior

Mensagens : 1944
Data de inscrição : 13/11/2011

Idade : 34
Localização : Osasco, São Paulo/SP

Apelido do Carro : Ezio II

http://www.tcsondagens.com.br

Voltar ao Topo Ir em baixo

Re: Mexendo no som - novo UP com fotos (pag1 post editado)

Mensagem por joliveira em Sab Out 20, 2012 5:29 pm

Dá uma olha nesse "Up" que o cara fez no som do 500
Aí sim é um Bose genérico

[Você precisa estar registrado e conectado para ver este link.]

Isso pq ele tinha o som Bose...

detalhe pro tratamento acústico que o carro recebeu...
avatar
joliveira
Consigliere
Consigliere

Mensagens : 337
Data de inscrição : 25/01/2012

Idade : 32
Localização : São Paulo


Voltar ao Topo Ir em baixo

Re: Mexendo no som - novo UP com fotos (pag1 post editado)

Mensagem por andermen em Dom Dez 23, 2012 1:15 pm

Dá para colocar um Kit 2 vias de boa qualidade (JBL, hertz, focal) sem colocar o sub e modulo ?

Qual a medida dos falantes dianteiros ?

_________________

__________________________________________________________
Grupo Moderadores
avatar
andermen
Moderatore Senior
Moderatore Senior

Mensagens : 2483
Data de inscrição : 30/11/2011

Idade : 43
Localização : São Gonçalo


Voltar ao Topo Ir em baixo

Re: Mexendo no som - novo UP com fotos (pag1 post editado)

Mensagem por joliveira em Sex Dez 28, 2012 3:08 am

Dá sim, Andermen.

Antes de colocar o módulo no meu estava direto o kit 2 vias da Focal, tocava um absurdo de bom, kkkk, as batidas do woofer são sensacionais, parecia que tinha um subwoofer tocando junto.

Mas tem um porém, direto do som, se ficar ouvindo com o volume no talo (acima de 30) o som não aguenta e pode queimar as saidas, pois o som manda cerca de 20w para os falantes, a maioria dos kits 2 vias aftermarket tem pelo menos 50w rms, então se exigir o máximo do som, ele pode não aguentar e abrir o bico.

Porta e traseira falantes de 6 polegadas.
avatar
joliveira
Consigliere
Consigliere

Mensagens : 337
Data de inscrição : 25/01/2012

Idade : 32
Localização : São Paulo


Voltar ao Topo Ir em baixo

Re: Mexendo no som - novo UP com fotos (pag1 post editado)

Mensagem por Breno em Sex Dez 28, 2012 4:37 am

joliveira escreveu:Dá uma olha nesse "Up" que o cara fez no som do 500
Aí sim é um Bose genérico

[Você precisa estar registrado e conectado para ver este link.]

Isso pq ele tinha o som Bose...

detalhe pro tratamento acústico que o carro recebeu...

Gente, vocês vão me desculpar, mas se um dia eu fizer uma coisa parecida com o que esse americano fez, por favor me internem... Sinceramente, só gostei dos bancos do carro dele, originais ou não.

_________________
Breno


Moderador
Coordenador Regional - Goiás

[Você precisa estar registrado e conectado para ver este link.]

Atual: Honda Civic LXR 2.0 2015/2016

Instagram - [Você precisa estar registrado e conectado para ver este link.]
avatar
Breno
Moderatore
Moderatore

Mensagens : 756
Data de inscrição : 24/09/2012

Idade : 23
Localização : Goiânia

Apelido do Carro : Luigi

http://www.instagram.com/brenoamaralfreitas

Voltar ao Topo Ir em baixo

Re: Mexendo no som - novo UP com fotos (pag1 post editado)

Mensagem por Wilsinho em Seg Jan 07, 2013 7:22 pm

dimroth escreveu:
Pernalonga escreveu:Bacana, e não é tão caro assim, e um dos motivo que já de cara tiraram da minha cabeça em colocar um amplificador e um sub, foi a falta dos RCA.

Nem tudo está perdido.
Os RockFord Fosgate mais antigos por exemplo, tinham entrada alta, modelos 4300, 4.6X, os Punch 200 A4, 400 A4.
Funcionam bem com essa entrada alta.
Mas com esse conversor RCA da Eatech fica perfeito.

Hj fazendo uns testes, descobri que o rádio possui até uma saída do tipo Remote, que dá pra utilizar para acionar módulo.
Para os interessados é um fio Azul/Branco do conector maior.

A única coisa esquisita nesses carros com rede CAN, é que virou a chave, o rádio e as saídas são alimentadas, aí o módulo vai ficar ligado.
E no caso do 500, ao abrir as portas ocorre o mesmo que virando a chave, mas depois de uns 30 segundos desliga tudo.
Qto a isto não tem milagre.
Já tive a mesma experiência com o Peugeot 307.

Comprei um kit 2 vias da Alpine o SXE1750S, por R$250,00. É uma linha para substituição dos auto falantes originais, para quem quer um som qualidade. Acho que é um bom custo benefício.
Quando eu instalar vou postar as impressões. Por enquanto vou brincando com os originais que não estão fazendo feio.

Dimroth.



Me fale mais sobre esta saída remote do rádio original. Ele desliga o Fosgate mesmo, quando vc. desliga o carro ? Pois o técnico colocou uma chave liga/desliga no meu, não gostei. Ele pois antes, ficava dando uns picos no falante.

Outra coisa seu Blue&me está funcionando normalmente ? Fiquei sabendo q se mudar as configurações de instalação dos falantes ele não funciona, foi o q aconteceu no meu.
avatar
Wilsinho
Uomo d'onore
Uomo d'onore

Mensagens : 60
Data de inscrição : 27/07/2012

Idade : 50
Localização : Presidente Prudente SP

Apelido do Carro : Pinico

Voltar ao Topo Ir em baixo

Re: Mexendo no som - novo UP com fotos (pag1 post editado)

Mensagem por Convidad em Seg Jan 07, 2013 7:45 pm

Wilsinho;

Eu tinha certeza que tinha visto alguem falar sobre a ligação do modulo utilizando a função remote rsrsrs.

Sobre trocar os alto falantes, isso não tem nada a ver que perde o blue&me, o meu 500 tinha blue&me e troquei os 4 alto falantes, e não perdi a função.

Na boa mesmo, não me leve a mau pelo comentário que vou fazer, mas tome cuidado onde você vai mandar fazer a instalação do seu 500, pois esses carros mais novos com sistema cambus (caso do 500), é complicado e nem todo instalador tem familiaridade com ele, com isso corre-se o risco de queimar ou ate mesmo desconfigurar algo.

Particularmente vi um 500 daqui do clube com modulo, 4 alto falantes e subwoofer e não teve problemas com o blue&me.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Mexendo no som - novo UP com fotos (pag1 post editado)

Mensagem por joliveira em Dom Jan 13, 2013 10:13 pm

Wilsinho escreveu:

Me fale mais sobre esta saída remote do rádio original. Ele desliga o Fosgate mesmo, quando vc. desliga o carro ? Pois o técnico colocou uma chave liga/desliga no meu, não gostei. Ele pois antes, ficava dando uns picos no falante.

Outra coisa seu Blue&me está funcionando normalmente ? Fiquei sabendo q se mudar as configurações de instalação dos falantes ele não funciona, foi o q aconteceu no meu.

Wilsinho.

Esta saída remote, como disse o dimroth, recebe alimentação toda vez que abre ou fecha qualquer porta do carro (permanesse ligado após desligar a ignição tbm) mas ela desliga sozinha (aprox. 30s) caso o carro ou rádio não seja ligado.

Esse tipo de remote tem uma característica que chamam de "POP" quando ele desliga o módulo é possivel escutar um "pop" nos falantes, a qualidade da instalação/fiação pode ajudar a diminuir este problema, mas ele sempre vai ocorrer.

Como o Pernalonga salientou, trocar os falantes não interfere no blue&me, talvez a pessoa que instalou o seu som possa ter feito alguma besterinha na hora que desmontou o rádio e de alguma forma "bagunçou" o blue&me.

Deve dar para reverter, mas só vendo(mexendo) mesmo.
avatar
joliveira
Consigliere
Consigliere

Mensagens : 337
Data de inscrição : 25/01/2012

Idade : 32
Localização : São Paulo


Voltar ao Topo Ir em baixo

Re: Mexendo no som - novo UP com fotos (pag1 post editado)

Mensagem por dimroth em Seg Jan 14, 2013 9:38 am

joliveira escreveu:
Wilsinho.

Esta saída remote, como disse o dimroth, recebe alimentação toda vez que abre ou fecha qualquer porta do carro (permanesse ligado após desligar a ignição tbm) mas ela desliga sozinha (aprox. 30s) caso o carro ou rádio não seja ligado.

Esse tipo de remote tem uma característica que chamam de "POP" quando ele desliga o módulo é possivel escutar um "pop" nos falantes, a qualidade da instalação/fiação pode ajudar a diminuir este problema, mas ele sempre vai ocorrer.

Como o Pernalonga salientou, trocar os falantes não interfere no blue&me, talvez a pessoa que instalou o seu som possa ter feito alguma besterinha na hora que desmontou o rádio e de alguma forma "bagunçou" o blue&me.

Deve dar para reverter, mas só vendo(mexendo) mesmo.

Eu só não entendi ainda e não consegui eliminar esse ruidinho que é gerado no "desacionamento" da CAM. O 307 tem o mesmo sistema e funcionamento e lá não ocorria o ruído.

Estava pensando em tentar instalar um relê com acionamento atrasado pra fazer a função de remote do rádio, mas ainda não consegui encontrar. Talvez ele minimize o efeito "pop".

Qto à colocar falantes mais fortes direto no rádio e queimar as saídas, não é tão fácil assim. Só se for colocado uma carga abaixo dos 4ohms e abrir o volume ouvindo distorção por muito tempo. Caso contrário, tendo impedância certa, não queima. Pelo alto falante ter mais potência que o original, não quer dizer nada.
avatar
dimroth
Consigliere
Consigliere

Mensagens : 270
Data de inscrição : 18/11/2011

Idade : 42
Localização : Campo Largo - PR


Voltar ao Topo Ir em baixo

Re: Mexendo no som - novo UP com fotos (pag1 post editado)

Mensagem por Vinicius Andrade em Seg Jan 14, 2013 9:54 am

O som ta instalado no aparelho original. sem problema com cambus, blue&me funcionando normal e todos os comando originais também.
Também nao perdi a garantia, pois o som te da a possibilidade de ampliaçao do mesmo.
a unica coisa contra como qualquer outro aparelho "fraco" sem saidas individuais, precisou cabo "Y" para os cabos "RCA". Mas tudo certo. ta ai uma foto..!

[Você precisa estar registrado e conectado para ver este link.]

avatar
Vinicius Andrade
Capodecina
Capodecina

Mensagens : 137
Data de inscrição : 10/11/2012

Localização : FSA- Ba


Voltar ao Topo Ir em baixo

Re: Mexendo no som - novo UP com fotos (pag1 post editado)

Mensagem por Wilsinho em Seg Mar 11, 2013 7:16 pm

Tenho um módulo Fosgate 200 A 4 para vender muito bom para quem quer dar uma reforçada no 500. Cabe debaixo do banco do passageiro. Quem quiser me de um alô . To pedindo 320,00. Valeu.
avatar
Wilsinho
Uomo d'onore
Uomo d'onore

Mensagens : 60
Data de inscrição : 27/07/2012

Idade : 50
Localização : Presidente Prudente SP

Apelido do Carro : Pinico

Voltar ao Topo Ir em baixo

Re: Mexendo no som - novo UP com fotos (pag1 post editado)

Mensagem por dfdss1 em Qua Maio 07, 2014 8:10 pm

Pessoal, alguém sabe me dizer sobre os fios na traseira do som? Tipo,quais são dos falantes dianteiros ou traseiros ... Estou vendo se encontro aqui no fórum tb...

dfdss1
Uomo d'onore
Uomo d'onore

Mensagens : 86
Data de inscrição : 13/04/2012

Localização : SALVADOR


Voltar ao Topo Ir em baixo

Re: Mexendo no som - novo UP com fotos (pag1 post editado)

Mensagem por dfdss1 em Qui Maio 08, 2014 1:58 pm

Pessoal ,no tópico tem falando que os canais traseiros tem corte de 100 hz e tem dizendo que o corte é na dianteira, alguém sabe se o corte é nos falantes traseiros ou dianteiros? To tentando instalar um sd 400.4 para os falantes , mas ficou estourando quando passava grave. Será que é preciso colocar capacitor ou será que foi alguma ligação errada? Não quero levar em loja não pois o serviço aqui é meio ruim ...

dfdss1
Uomo d'onore
Uomo d'onore

Mensagens : 86
Data de inscrição : 13/04/2012

Localização : SALVADOR


Voltar ao Topo Ir em baixo

Re: Mexendo no som - novo UP com fotos (pag1 post editado)

Mensagem por dimroth em Qui Maio 08, 2014 2:30 pm

dfdss1 escreveu:Pessoal ,no tópico tem falando que os canais traseiros tem corte de 100 hz e tem dizendo que o corte é na dianteira, alguém sabe se o corte é nos falantes traseiros ou dianteiros? To tentando instalar um sd 400.4 para os falantes , mas ficou estourando quando passava grave. Será que é preciso colocar capacitor ou será que foi alguma ligação errada? Não quero levar em loja não pois o serviço aqui é meio ruim ...

Saídas dianteiras do rádio tem corte em 100Hz.
As saídas traseiras são normais, mas tem que prestar atenção que são os canais usados pelo Blue&me.
Então tem que tomar cuidado, pq geralmente ao instalar módulo, liga-se os falantes dianteiros e traseiros nas saídas dianteiras do módulo (saídas dianteiras do rádio entrando no módulo) e deixa as traseiras do módulo pra ligar no sub (saídas traseiras do rádio entrando no módulo). Como o módulo vai cortar altas frequências pra sair no sub, não vai dar pra escutar o que é "falado no viva voz".

Então pra facilitar, dá pra usar só as saídas traseiras do rádio, ligando nas entradas do módulo.

Não sei se consegui me fazer entender.
avatar
dimroth
Consigliere
Consigliere

Mensagens : 270
Data de inscrição : 18/11/2011

Idade : 42
Localização : Campo Largo - PR


Voltar ao Topo Ir em baixo

Re: Mexendo no som - novo UP com fotos (pag1 post editado)

Mensagem por dfdss1 em Qui Maio 08, 2014 2:39 pm

Entendi, o meu nao tem o blue&me ... Vou ligar os quatro falantes nas saídas dianteiras do som, as traseiras deixo pro sub. Seria isso?

dfdss1
Uomo d'onore
Uomo d'onore

Mensagens : 86
Data de inscrição : 13/04/2012

Localização : SALVADOR


Voltar ao Topo Ir em baixo

Re: Mexendo no som - novo UP com fotos (pag1 post editado)

Mensagem por dimroth em Qui Maio 08, 2014 2:43 pm

dfdss1 escreveu:Entendi, o meu nao tem o blue&me ... Vou ligar os quatro falantes nas saídas dianteiras do som, as traseiras deixo pro sub. Seria isso?

Isto aí!
avatar
dimroth
Consigliere
Consigliere

Mensagens : 270
Data de inscrição : 18/11/2011

Idade : 42
Localização : Campo Largo - PR


Voltar ao Topo Ir em baixo

Re: Mexendo no som - novo UP com fotos (pag1 post editado)

Mensagem por tech3000 em Sab Maio 10, 2014 2:20 pm

dimroth escreveu:
dfdss1 escreveu:Pessoal ,no tópico tem falando que os canais traseiros tem corte de 100 hz e tem dizendo que o corte é na dianteira, alguém sabe se o corte é nos falantes traseiros ou dianteiros? To tentando instalar um sd 400.4 para os falantes , mas ficou estourando quando passava grave. Será que é preciso colocar capacitor ou será que foi alguma ligação errada? Não quero levar em loja não pois o serviço aqui é meio ruim ...

Saídas dianteiras do rádio tem corte em 100Hz.
As saídas traseiras são normais, mas tem que prestar atenção que são os canais usados pelo Blue&me.
Então tem que tomar cuidado, pq geralmente ao instalar módulo, liga-se os falantes dianteiros e traseiros nas saídas dianteiras do módulo (saídas dianteiras do rádio entrando no módulo) e deixa as traseiras do módulo pra ligar no sub (saídas traseiras do rádio entrando no módulo). Como o módulo vai cortar altas frequências pra sair no sub, não vai dar pra escutar o que é "falado no viva voz".

Então pra facilitar, dá pra usar só as saídas traseiras do rádio, ligando nas entradas do módulo.

Não sei se consegui me fazer entender.
Dúvida: se o Blue&Me usa só as saídas traseiras por que sai a voz também nos falantes dianteiros quando uso?

Em meu Cult todos os alto falantes funcionam com o Blue&Me, se usasse fisicamente somente as traseiras então o sinal elétrico só iria pros falantes traseiros e somente estes funcionariam, correto?

Fiquei na dúvida.
avatar
tech3000
Don
Don

Mensagens : 530
Data de inscrição : 16/12/2012

Idade : 39
Localização : Curitiba


Voltar ao Topo Ir em baixo

Re: Mexendo no som - novo UP com fotos (pag1 post editado)

Mensagem por dfdss1 em Sab Maio 10, 2014 7:55 pm

Consegui instalar . O som ficou muito bacana. Coloquei um kit 2 vias mtx nas dianteiras ,nas traseiras instalei umas coaxiais da seleniun que eu já tinha e no porta malas um sub de 8 " da mtx . Coloquei dois módulos da sound digital. Tinha um sd 400.4 mas n gostei do resultado com o conversor rca, deu ruído. Troquei ele por um sd 250.2d e liguei os falantes das portas e o sub liguei em um sd 400.1d... Tudo via fio. Ficou bom , grave forte descendo bem . E sem distorções.

dfdss1
Uomo d'onore
Uomo d'onore

Mensagens : 86
Data de inscrição : 13/04/2012

Localização : SALVADOR


Voltar ao Topo Ir em baixo

Re: Mexendo no som - novo UP com fotos (pag1 post editado)

Mensagem por dimroth em Dom Maio 11, 2014 9:54 am

tech3000 escreveu:Dúvida: se o Blue&Me usa só as saídas traseiras por que sai a voz também nos falantes dianteiros quando uso?

Em meu Cult todos os alto falantes funcionam com o Blue&Me, se usasse fisicamente somente as traseiras então o sinal elétrico só iria pros falantes traseiros e somente estes funcionariam, correto?

Fiquei na dúvida.

Pela minha experiência prática, usando como "viva voz", o som saía só nos canais traseiros, jogava no sub.

Não testei com as outras opções do Blue&me.
avatar
dimroth
Consigliere
Consigliere

Mensagens : 270
Data de inscrição : 18/11/2011

Idade : 42
Localização : Campo Largo - PR


Voltar ao Topo Ir em baixo

Re: Mexendo no som - novo UP com fotos (pag1 post editado)

Mensagem por tech3000 em Dom Maio 11, 2014 3:01 pm

dimroth escreveu:
tech3000 escreveu:Dúvida: se o Blue&Me usa só as saídas traseiras por que sai a voz também nos falantes dianteiros quando uso?

Em meu Cult todos os alto falantes funcionam com o Blue&Me, se usasse fisicamente somente as traseiras então o sinal elétrico só iria pros falantes traseiros e somente estes funcionariam, correto?

Fiquei na dúvida.

Pela minha experiência prática, usando como "viva voz", o som saía só nos canais traseiros, jogava no sub.

Não testei com as outras opções do Blue&me.
Tranquilo, o dia que for mexer com isso vou ficar esperto e pedir pros caras da instalação testarem, mas o meu ainda vai demorar, só vou trazer meu módulo numa viagem daqui uns 3 meses.

No meu caso todos os falantes no Blue&Me funcionam e acredito não terei problemas com as saídas do módulo.

Será que ninguém nunca mexeu no seu rádio ou fez algo diferente na instalação do som que dava esse efeito?
avatar
tech3000
Don
Don

Mensagens : 530
Data de inscrição : 16/12/2012

Idade : 39
Localização : Curitiba


Voltar ao Topo Ir em baixo

Re: Mexendo no som - novo UP com fotos (pag1 post editado)

Mensagem por dimroth em Dom Maio 11, 2014 9:52 pm

tech3000 escreveu:Tranquilo, o dia que for mexer com isso vou ficar esperto e pedir pros caras da instalação testarem, mas o meu ainda vai demorar, só vou trazer meu módulo numa viagem daqui uns 3 meses.

No meu caso todos os falantes no Blue&Me funcionam e acredito não terei problemas com as saídas do módulo.

Será que ninguém nunca mexeu no seu rádio ou fez algo diferente na instalação do som que dava esse efeito?

Não acredito que tenha algum tipo de configuração nesses rádios. E o único que mexeu, desmontou, montou e testou... fui eu mesmo.

Talvez alguma série desses rádios tenha algum tipo de configuração diferente. Não sei afirmar.
avatar
dimroth
Consigliere
Consigliere

Mensagens : 270
Data de inscrição : 18/11/2011

Idade : 42
Localização : Campo Largo - PR


Voltar ao Topo Ir em baixo

Re: Mexendo no som - novo UP com fotos (pag1 post editado)

Mensagem por herreralex em Ter Maio 13, 2014 8:50 am

Sinto falta de um SUB empurrando na mala, mas e o medo de mexer e fazer cagada no BOSE?

Alguém já arriscou colocar um sub com o Bose?
avatar
herreralex
Consigliere
Consigliere

Mensagens : 384
Data de inscrição : 24/04/2012

Localização : Santos-SP

Apelido do Carro : Coccinella

Voltar ao Topo Ir em baixo

Re: Mexendo no som - novo UP com fotos (pag1 post editado)

Mensagem por dimroth em Ter Maio 13, 2014 9:27 am

herreralex escreveu:Sinto falta de um SUB empurrando na mala, mas e o medo de mexer e fazer cagada no BOSE?

Alguém já arriscou colocar um sub com o Bose?

Acho que dá pra fazer sem problemas. Precisamos levantar a pinagem e especificação do Módulo Bose. Não sei se a saída dá conta de um sub maior, por isto que é bom saber qual a impedância máxima ela aguenta e a potência em RMS. Ou dá pra tentar desacoplar essa saída com conversor RCA e alimentar outro módulo auxiliar de 1 canal.
avatar
dimroth
Consigliere
Consigliere

Mensagens : 270
Data de inscrição : 18/11/2011

Idade : 42
Localização : Campo Largo - PR


Voltar ao Topo Ir em baixo

Re: Mexendo no som - novo UP com fotos (pag1 post editado)

Mensagem por tech3000 em Qua Maio 14, 2014 10:20 pm

dimroth escreveu:
herreralex escreveu:Sinto falta de um SUB empurrando na mala, mas e o medo de mexer e fazer cagada no BOSE?

Alguém já arriscou colocar um sub com o Bose?

Acho que dá pra fazer sem problemas. Precisamos levantar a pinagem e especificação do Módulo Bose. Não sei se a saída dá conta de um sub maior, por isto que é bom saber qual a impedância máxima ela aguenta e a potência em RMS. Ou dá pra tentar desacoplar essa saída com conversor RCA e alimentar outro módulo auxiliar de 1 canal.
Alimentar o sub com outro módulo de 1 canal seria minha opção, até pra ter maior liberdade pra configurar ganhos e cortes pro sub (dependendo do módulo, claro).
avatar
tech3000
Don
Don

Mensagens : 530
Data de inscrição : 16/12/2012

Idade : 39
Localização : Curitiba


Voltar ao Topo Ir em baixo

Re: Mexendo no som - novo UP com fotos (pag1 post editado)

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum