DEFEITO NO MOTOR DE PARTIDA - 500 CULT

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

DEFEITO NO MOTOR DE PARTIDA - 500 CULT

Mensagem por Gillyan Silveira em Qui Set 20, 2012 11:00 am

Olá pessoas

Ontem deixei meu 500 na VENTUNO MORUMBI, pois o carro estava apresentando um barulho estranho no momento em que eu girava a chave no contato. Parecia que a bateria estava sem carga, no começo eu até pensei que fosse isso mas não. O carro estava apresentando este vício de modo alternado, ás vezes o carro ligava, e em outra hora simplesmente não, independente de gasolina ou etanol, verifiquei o manual, li tudo e não encontrei nada no painel que pudesse me informar onde estava o erro.
Conclusão : MOTOR DE PARTIDA = TROCA DA PEÇA
O chefe da oficina da VENTUNO MORUMBI , me deu 5 dias para a peça chegar de MG, mas existe a possibilidade desta ter que ser importada do MEX. Liguei no L'unico e solicitei meu CARRO RESERVA na mesma hora, 3 horas depois recebi uma ligação confirmando a locação do FIAT LINEA na LOCALIZA, fui em Congonhas peguei o carro e estou esperando a peça chegar. Apenas para constar que a FIAT esta pagando as diárias do carro reserva, apenas tive que deixar uma pré autorização de 500 reais para multas e danos eventuais.

Resumo : Estou triste pelo fato do carro apresentar este problema com exatos 80 dias de uso (3200 KM), mas estou satisfeito com o serviço de atendimento ao cliente que viabilizou o carro reserva, para meu uso durante a HOSPEDAGEM do meu carro na oficina.

Alguém mais passou por isso ?

Abraços a todos.
avatar
Gillyan Silveira
Picciotto
Picciotto

Mensagens : 17
Data de inscrição : 26/06/2012

Idade : 39
Localização : são paulo sp

Apelido do Carro : Batata Gorda

Voltar ao Topo Ir em baixo

Re: DEFEITO NO MOTOR DE PARTIDA - 500 CULT

Mensagem por Convidad em Qui Set 20, 2012 12:50 pm

Eu tenho medo dessas "avaliações" que as concessionárias fazem com relação a defeitos, já vi cada absurdo e cada conclusão/laudo que depois a gente para e analisa: será mesmo que era esse defeito???

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: DEFEITO NO MOTOR DE PARTIDA - 500 CULT

Mensagem por Gillyan Silveira em Qui Set 20, 2012 5:16 pm

Também concordo com você amigo, mas já deixei bem claro no CONFIAT que estou com o CDC aqui na minha mesa, e se em 30 dias o produto durável não for reparado do vício, vou exigir :
Opção 1, substituição do produto por outro da mesma espécie
Opção 2, solicitar o valor pago, mais perdas e danos.

Estou me baseando nos predicados do CDC, " o consumidor é a parte vulnerável", " o risco é de quem oferta", " o fornecedor responde de forma objetiva", e " as relações entre as partes devem ser harmônicas, equilibradas e equitativas".

Vou esperar mais 29 dias.

Já tenho um banner pronto pra subir na net, #twitter e um guincho pago pra rodar com o fiat 500 e eu sentado dentro com um megafone NA JANELA passeando por um roteiro que inclui (av paulista, berrini, toda a zona sul até a VENTUNO).

Vou filmar tb....rs
avatar
Gillyan Silveira
Picciotto
Picciotto

Mensagens : 17
Data de inscrição : 26/06/2012

Idade : 39
Localização : são paulo sp

Apelido do Carro : Batata Gorda

Voltar ao Topo Ir em baixo

Re: DEFEITO NO MOTOR DE PARTIDA - 500 CULT

Mensagem por rsaffi em Sex Set 21, 2012 12:13 am

Fiquei com a seguinte pulga atrás da orelha: peça vir do México?

O Cult usa o mesmíssimo motor do Uno 1.4. Porque diabos inventaram de falar que o motor de partida viria do México? Ou estou eu ficando louco?

Pelo que me foi dito quando comprei meu Sport Air, os Cult vem sem motor pra cá e o motor é colocado em MG. Já os Sport e Lounge vem motorizados do México. Aí até compreenderia ter de vir peça de motor de lá...
avatar
rsaffi
Consigliere
Consigliere

Mensagens : 273
Data de inscrição : 26/06/2012

Idade : 31
Localização : São Paulo


https://www.rsaffi.com

Voltar ao Topo Ir em baixo

Re: DEFEITO NO MOTOR DE PARTIDA - 500 CULT

Mensagem por Gillyan Silveira em Sex Set 21, 2012 8:45 am

Brother..
Pelo menos essa foi a história que eu escutei na CSS, até porque eu não trabalho na Fiat....e tal, e não estou tão preocupado neste momento, pq esta na garantia.....e se passar os 30 dias...simplesmente vai ter noticia no JN...rs

Sabe essas coisas ......bom vou esperar e ver
avatar
Gillyan Silveira
Picciotto
Picciotto

Mensagens : 17
Data de inscrição : 26/06/2012

Idade : 39
Localização : são paulo sp

Apelido do Carro : Batata Gorda

Voltar ao Topo Ir em baixo

Re: DEFEITO NO MOTOR DE PARTIDA - 500 CULT

Mensagem por zecca em Sex Set 21, 2012 9:57 am

rsaffi escreveu:Fiquei com a seguinte pulga atrás da orelha: peça vir do México?

O Cult usa o mesmíssimo motor do Uno 1.4. Porque diabos inventaram de falar que o motor de partida viria do México? Ou estou eu ficando louco?

Pelo que me foi dito quando comprei meu Sport Air, os Cult vem sem motor pra cá e o motor é colocado em MG. Já os Sport e Lounge vem motorizados do México. Aí até compreenderia ter de vir peça de motor de lá...

acredito que nao...
ouvi dizer que o motores vão para lá e o carro sai montado completo
avatar
zecca
Consigliere
Consigliere

Mensagens : 421
Data de inscrição : 27/08/2012

Localização : SP - ZN

Apelido do Carro : Topolino

Voltar ao Topo Ir em baixo

Re: DEFEITO NO MOTOR DE PARTIDA - 500 CULT

Mensagem por Gillyan Silveira em Sex Set 21, 2012 10:00 am

Vamos esperar né....
avatar
Gillyan Silveira
Picciotto
Picciotto

Mensagens : 17
Data de inscrição : 26/06/2012

Idade : 39
Localização : são paulo sp

Apelido do Carro : Batata Gorda

Voltar ao Topo Ir em baixo

Re: DEFEITO NO MOTOR DE PARTIDA - 500 CULT

Mensagem por zecca em Sex Set 21, 2012 10:01 am

é... mas acontece né!

toda maquina tem defeitos
avatar
zecca
Consigliere
Consigliere

Mensagens : 421
Data de inscrição : 27/08/2012

Localização : SP - ZN

Apelido do Carro : Topolino

Voltar ao Topo Ir em baixo

Re: DEFEITO NO MOTOR DE PARTIDA - 500 CULT

Mensagem por rsaffi em Sex Set 21, 2012 10:26 am

zecca escreveu:acredito que nao...
ouvi dizer que o motores vão para lá e o carro sai montado completo
Bem, até acho que pode ser isso mesmo. Mas caímos no mesmo problema. Se o motor vai pra lá, é porque é produzido aqui. Deveria ter partes de reposição por aqui mesmo, não? Estranha essa história...

Mas como disse o OP, vamos aguardar!
avatar
rsaffi
Consigliere
Consigliere

Mensagens : 273
Data de inscrição : 26/06/2012

Idade : 31
Localização : São Paulo


https://www.rsaffi.com

Voltar ao Topo Ir em baixo

Re: DEFEITO NO MOTOR DE PARTIDA - 500 CULT

Mensagem por Gillyan Silveira em Sex Set 21, 2012 11:16 am

O lance é esperar é ver como vamos ficar né....
avatar
Gillyan Silveira
Picciotto
Picciotto

Mensagens : 17
Data de inscrição : 26/06/2012

Idade : 39
Localização : são paulo sp

Apelido do Carro : Batata Gorda

Voltar ao Topo Ir em baixo

Re: DEFEITO NO MOTOR DE PARTIDA - 500 CULT

Mensagem por Gillyan Silveira em Qui Set 27, 2012 8:49 am

Amigos

Acabei de receber uma ligação da CSS Vetuno é o carro esta pronto !
Conversei com o Chefe da Oficina e realmente a peça veio de MG, vou testar o carro e volto a postar aqui a avaliação do serviço e o comportamento da peça durante os próximos 30 dias.

Com tudo fico satisfeito, pois imaginei que o tempo de requisição da peça e a chegada na CSS fosse demorar mais.

1 semana e resolveram.

A FIAT está de parabéns.

Bom, é isso !

Abraços a todos.

Até !
avatar
Gillyan Silveira
Picciotto
Picciotto

Mensagens : 17
Data de inscrição : 26/06/2012

Idade : 39
Localização : são paulo sp

Apelido do Carro : Batata Gorda

Voltar ao Topo Ir em baixo

Re: DEFEITO NO MOTOR DE PARTIDA - 500 CULT

Mensagem por Zolet em Qui Set 27, 2012 10:01 am

zecca escreveu:
rsaffi escreveu:Fiquei com a seguinte pulga atrás da orelha: peça vir do México?

O Cult usa o mesmíssimo motor do Uno 1.4. Porque diabos inventaram de falar que o motor de partida viria do México? Ou estou eu ficando louco?

Pelo que me foi dito quando comprei meu Sport Air, os Cult vem sem motor pra cá e o motor é colocado em MG. Já os Sport e Lounge vem motorizados do México. Aí até compreenderia ter de vir peça de motor de lá...

acredito que nao...
ouvi dizer que o motores vão para lá e o carro sai montado completo

Isso mesmo!!!!
avatar
Zolet
Consigliere
Consigliere

Mensagens : 345
Data de inscrição : 28/02/2012

Idade : 33
Localização : Belo Horizonte

Apelido do Carro : Don Zoletone

Voltar ao Topo Ir em baixo

Re: DEFEITO NO MOTOR DE PARTIDA - 500 CULT

Mensagem por zecca em Qui Set 27, 2012 10:05 am

Boa! problema resolvido!!

ponto para a Fiat
avatar
zecca
Consigliere
Consigliere

Mensagens : 421
Data de inscrição : 27/08/2012

Localização : SP - ZN

Apelido do Carro : Topolino

Voltar ao Topo Ir em baixo

Re: DEFEITO NO MOTOR DE PARTIDA - 500 CULT

Mensagem por Gillyan Silveira em Qui Set 27, 2012 10:08 am

Rsss..........Ponto..rs
avatar
Gillyan Silveira
Picciotto
Picciotto

Mensagens : 17
Data de inscrição : 26/06/2012

Idade : 39
Localização : são paulo sp

Apelido do Carro : Batata Gorda

Voltar ao Topo Ir em baixo

Re: DEFEITO NO MOTOR DE PARTIDA - 500 CULT

Mensagem por Paula Oliveira em Qui Nov 15, 2012 9:16 pm

olà!

A partida do meu carro sempre deu problemas!

Calibraram a injecao, e adivinhem.... ficou pior!

Ver se na proxima visita para trocar a caixa de direcao resolvem o assunto!

Paula Oliveira
Não-iniciado
Não-iniciado

Mensagens : 3
Data de inscrição : 02/10/2012

Localização : Vitoria


Voltar ao Topo Ir em baixo

Re: DEFEITO NO MOTOR DE PARTIDA - 500 CULT

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum