COLOQUEI XENON E AGORA MEU SOM TA COM PAU!

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: COLOQUEI XENON E AGORA MEU SOM TA COM PAU!

Mensagem por DecomedRJ em Dom Mar 23, 2014 9:25 pm

Vitor Rocha escreveu:
Leopoldo escreveu:
Vitor Rocha escreveu:Boa noite pessoal,
Desculpem por desenterrar o tópico, mas alguem tentou a solução com o relé ou alguma outra? O meu som também está com este problema, quando pisco o farol alto ele sai do USB e depois volta. 
Bateria não é pois minha bateria, 60A, foi comprada há menos de uma semana.

Obrigado,
Vitor Rocha.

Vitor,
quando fui vender meu Cult, retirei os faróis projetores e coloquei os antigos de volta (com xenon). Informei a galera da loja que ia reinstalar sobre esse soluço e pedi para verificarem tentando contornar com um resistor a mais ou coisa assim. Digo que funcionou parcialmente. Os soluços ficaram muito esporádicos mesmo. Depois da troca fiquei mais 2 semanas com o carro e deu pau apenas 2 vezes. Ainda que seja tapar o sol com a peneira, eu recomendaria fazer. Se puder acompanhar (pra ter certeza de que os caras realmente colocaram os resistores lá), melhor.

Em tempo: puta bom gosto pra escolher carro que vc tem, hein!! hahahahaha Razz Razz Razz  Gêmeo do meu Ezio II

kkkkk Pior que é... o meu só está mais alto, mas espero que em breve desça do salto e fique da altura do irmão kkk

Cara, estou pra tirar o xenon e colocar Osram Cool Blue (pra mim as "superbrancas" mais bonitas que tem, já tive Diamond, Crystal Vision, mas a Cool Blue foi a que mais me agradou...), só para fugir dos "soluços"! Ontem fui piscar farol pra um abençoado que entrou na minha frente sem seta nem nada, e o som simplesmente travou! Tive que desligar e ligar de novo para voltar! Você sabe a real causa do problema? É a corrente do xenon que é menor que da lâmpada? Algo assim?

Valeu!

Fala Vitor,
cara já usei a CoolBlue a apesar de bonitas eu não recomendo, pois se pegar um temporal na estrada a noite você não vai conseguir ver um palmo na sua frente. Eu atualmente uso as NightBreaker que não são tão brancas, mas são bem mais brancas que as originais e além de ter um alcance maior também não some na chuva.

DecomedRJ
Moderatore
Moderatore

Mensagens : 2694
Data de inscrição : 13/03/2013


Voltar ao Topo Ir em baixo

Re: COLOQUEI XENON E AGORA MEU SOM TA COM PAU!

Mensagem por Convidado em Dom Mar 23, 2014 9:51 pm

Eu recomendei as Night Breaker Plus pro pessoal e a maioria aprovou, entre eles o André, são ótimas, eu troquei pra por o kit xenon Philips, porém estou pensando em comprar as Night Breaker Plus para por nas luzes altas.
O problema com xenon ocorre pelo sistema elétrico do 500 ser de baixíssimo consumo de energia, o reator do xenon exige alta carga quando acionado, por isso o problema com o radio.
Consultei um amigo meu que é engenheiro eletrônico e ele disse para você ficar esperto.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: COLOQUEI XENON E AGORA MEU SOM TA COM PAU!

Mensagem por Vitor Rocha em Dom Mar 23, 2014 10:06 pm

DecomedRJ escreveu:
Vitor Rocha escreveu:
Leopoldo escreveu:
Vitor Rocha escreveu:Boa noite pessoal,
Desculpem por desenterrar o tópico, mas alguem tentou a solução com o relé ou alguma outra? O meu som também está com este problema, quando pisco o farol alto ele sai do USB e depois volta. 
Bateria não é pois minha bateria, 60A, foi comprada há menos de uma semana.

Obrigado,
Vitor Rocha.

Vitor,
quando fui vender meu Cult, retirei os faróis projetores e coloquei os antigos de volta (com xenon). Informei a galera da loja que ia reinstalar sobre esse soluço e pedi para verificarem tentando contornar com um resistor a mais ou coisa assim. Digo que funcionou parcialmente. Os soluços ficaram muito esporádicos mesmo. Depois da troca fiquei mais 2 semanas com o carro e deu pau apenas 2 vezes. Ainda que seja tapar o sol com a peneira, eu recomendaria fazer. Se puder acompanhar (pra ter certeza de que os caras realmente colocaram os resistores lá), melhor.

Em tempo: puta bom gosto pra escolher carro que vc tem, hein!! hahahahaha Razz Razz Razz  Gêmeo do meu Ezio II

kkkkk Pior que é... o meu só está mais alto, mas espero que em breve desça do salto e fique da altura do irmão kkk

Cara, estou pra tirar o xenon e colocar Osram Cool Blue (pra mim as "superbrancas" mais bonitas que tem, já tive Diamond, Crystal Vision, mas a Cool Blue foi a que mais me agradou...), só para fugir dos "soluços"! Ontem fui piscar farol pra um abençoado que entrou na minha frente sem seta nem nada, e o som simplesmente travou! Tive que desligar e ligar de novo para voltar! Você sabe a real causa do problema? É a corrente do xenon que é menor que da lâmpada? Algo assim?

Valeu!

Fala Vitor,
     cara já usei a CoolBlue a apesar de bonitas eu não recomendo, pois se pegar um temporal na estrada a noite você não vai conseguir ver um palmo na sua frente. Eu atualmente uso as NightBreaker que não são tão brancas, mas são bem mais brancas que as originais e além de ter um alcance maior também não some na chuva.
kkkkk Fala não cara! Comprei elas pra um Siena, e acho que se usei 2 meses foi muito! Uma vez fui andar de Kart com um colega depois da aula e quanto estava indo embora, por volta de meia noite, estava chovendo muito e errei uma curva na estrada (devido a "ótima" iluminação das lâmpadas), pegando uma saida à direita. Resultado, fui inventar de voltar de ré com o carro e cai em um buraco com a roda da esquerda da frente ficando sem tração depois de muito tentar tirar o carro tive que esperar o guincho e ser "libertado" do buraco 2h da manhã! kkk E o pivô da direção tinha ido pro saco... Manda a conta pra Osram! Tirei as Osram e coloquei Xenon 4300K (trocar seis por meia duzia quanto à iluminação na chuva né!? :S kkk). 
   Pensei nas Cool Blue por ser no alto e quase não usar farol alto! Tinha pensado na Night Breaker também, mas estava mais tentado a colocar Cool Blue puramente por estética! Acho que se for trocar, irei de Night Breaker mesmo!!
 
Tom500 escreveu:Eu recomendei as Night Breaker Plus pro pessoal e a maioria aprovou, entre eles o André, são ótimas, eu troquei pra por o kit xenon Philips, porém estou pensando em comprar as Night Breaker Plus para por nas luzes altas.
O problema com xenon ocorre pelo sistema elétrico do 500 ser de baixíssimo consumo de energia, o reator do xenon exige alta carga quando acionado, por isso o problema com o radio.
Consultei um amigo meu que é engenheiro eletrônico e ele disse para você ficar esperto.

Pois é Tom... Eu tenho Xenon no milha e no farol alto, e estou(estava) esperando o suporte chegar para colocar no farol baixo também! Você acha que podemos (quem tem xenon) ter problema independente de qual farol está acionado ou o crítico mesmo é no alto, que é o único que dá bug quando é acionado?
avatar
Vitor Rocha
Coordinatore Regionale
Coordinatore Regionale

Mensagens : 171
Data de inscrição : 27/01/2014

Idade : 27
Localização : Belo Horizonte


Voltar ao Topo Ir em baixo

Re: COLOQUEI XENON E AGORA MEU SOM TA COM PAU!

Mensagem por Convidado em Dom Mar 23, 2014 11:40 pm

Vitor Rocha escreveu:Pois é Tom... Eu tenho Xenon no milha e no farol alto, e estou(estava) esperando o suporte chegar para colocar no farol baixo também! Você acha que podemos (quem tem xenon) ter problema independente de qual farol está acionado ou o crítico mesmo é no alto, que é o único que dá bug quando é acionado?

Vitor, conversei com meu amigo pelo Facebook e ele escreveu o seguinte:

Sei que muitos ao ler isso dirão que sou otário pois no geral brasileiro não quer saber muito da opinião de profissionais até ter algum problema que o reparo custe bem caro, mas diga a ele que quatro reatores causam uma sobrecarga muito grande no sistema elétrico de qualquer carro, quem dirá no 500 que é super sensível por ter sido projetado para consumir pouca energia, independentemente do lugar onde o xenon estiver instalado haverá elevada sobrecarga causando o "apagão" no rádio e até de outros componentes, como direção elétrica ou central de freios ABS, não adianta por relê, não vai resolver, isso pode no máximo camuflar o problema que irá permanecer podendo causar sérios prejuízos ao carro e a segurança dos demais.
Como engenheiro atuante no ramo automotivo recomendo que seu companheiro do fórum retire todo o xenon que tem no carro pois frequentes "apagões" são sinais claros de que o sistema do carro está tendo serias sobrecargas e pode a qualquer momento ser seriamente avariado.
Eu não recomendo, mas se mesmo assim ele quiser muito ter xenon então que procure um kit de alta qualidade de 35W e use apenas nos faróis baixos, mesmo assim não há garantia que o problema com o "apagão" irá desaparecer, porém o risco de ocorrer avarias elétricas se reduzira.
Indique um kit igual ao seu para ele, pois sabemos que raramente surgem "apagões" no seu carro.
E mais uma coisa, carros como o 500 não reagem nada bem alterações elétricas como instalação de módulo de som, módulos de vidros, alarme, tudo que precise de alterações no chicote que usa fios muito finos e nunca se deve utilizar bateria com potência maior que a necessária.
Quanto a adaptação do xenon original, recomendo menos ainda, ela é possível sim, porem todos chicote do carro não está preparado pra esse xenon e no abrir o chicote é onde mora o perigo, nesse caso pode não haver problemas aparentes de funcionamento, mas garanto que a sobrecarga existirá e que quando ela surgir, será tarde demais pois já terá deixado algum prejuízo.
Mais uma coisa, no dia que tirei o modulo do som do teu carro eu fiz uma varredura para ver se tinha mais alguma coisa, não tinha mas reparei que no chicote do painel existe um plug para o alarme original, avise seus amigos que se forem instalar alarme, que procurem o modelo recomendado pela Fiat.
Não sei como funciona na Fiat, mas na Toyota pode-se adquirir esse alarme no balcão de peças, agendar o horários e pagar ao profissional da concessionária somente a mão de obra, assim evitando preços abusivos.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: COLOQUEI XENON E AGORA MEU SOM TA COM PAU!

Mensagem por Vitor Rocha em Seg Mar 24, 2014 4:01 pm


Vitor, conversei com meu amigo pelo Facebook e ele escreveu o seguinte:

Sei que muitos ao ler isso dirão que sou otário pois no geral brasileiro não quer saber muito da opinião de profissionais até ter algum problema que o reparo custe bem caro, mas diga a ele que quatro reatores causam uma sobrecarga muito grande no sistema elétrico de qualquer carro, quem dirá no 500 que é super sensível por ter sido projetado para consumir pouca energia, independentemente do lugar onde o xenon estiver instalado haverá elevada sobrecarga causando o "apagão" no rádio e até de outros componentes, como direção elétrica ou central de freios ABS, não adianta por relê, não vai resolver, isso pode no máximo camuflar o problema que irá permanecer podendo causar sérios prejuízos ao carro e a segurança dos demais.
Como engenheiro atuante no ramo automotivo recomendo que seu companheiro do fórum retire todo o xenon que tem no carro pois frequentes "apagões" são sinais claros de que o sistema do carro está tendo serias sobrecargas e pode a qualquer momento ser seriamente avariado.
Eu não recomendo, mas se mesmo assim ele quiser muito ter xenon então que procure um kit de alta qualidade de 35W e use apenas nos faróis baixos, mesmo assim não há garantia que o problema com o "apagão" irá desaparecer, porém o risco de ocorrer avarias elétricas se reduzira.
Indique um kit igual ao seu para ele, pois sabemos que raramente surgem "apagões" no seu carro.
E mais uma coisa, carros como o 500 não reagem nada bem alterações elétricas como instalação de módulo de som, módulos de vidros, alarme, tudo que precise de alterações no chicote que usa fios muito finos e nunca se deve utilizar bateria com potência maior que a necessária.
Quanto a adaptação do xenon original, recomendo menos ainda, ela é possível sim, porem todos chicote do carro não está preparado pra esse xenon e no abrir o chicote é onde mora o perigo, nesse caso pode não haver problemas aparentes de funcionamento, mas garanto que a sobrecarga existirá e que quando ela surgir, será tarde demais pois já terá deixado algum prejuízo.
Mais uma coisa, no dia que tirei o modulo do som do teu carro eu fiz uma varredura para ver se tinha mais alguma coisa, não tinha mas reparei que no chicote do painel existe um plug para o alarme original, avise seus amigos que se forem instalar alarme, que procurem o modelo recomendado pela Fiat.
Não sei como funciona na Fiat, mas na Toyota pode-se adquirir esse alarme no balcão de peças, agendar o horários e pagar ao profissional da concessionária somente a mão de obra, assim evitando preços abusivos.

Fala Tom, obrigado pelo retorno. Acho que vou tirar do alto mesmo! Seu kit é Phillips? Comprou onde?

Vlw!
avatar
Vitor Rocha
Coordinatore Regionale
Coordinatore Regionale

Mensagens : 171
Data de inscrição : 27/01/2014

Idade : 27
Localização : Belo Horizonte


Voltar ao Topo Ir em baixo

Re: COLOQUEI XENON E AGORA MEU SOM TA COM PAU!

Mensagem por Convidado em Seg Mar 24, 2014 8:00 pm

Vitor Rocha escreveu:

Fala Tom, obrigado pelo retorno. Acho que vou tirar do alto mesmo! Seu kit é Phillips? Comprou onde?

Vlw!

Cara da uma olhada nesse o link AQUI paguei mais barato na época.
Não custa barato, mas garanto que vale a pena, demorou mais chegou direitinho.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: COLOQUEI XENON E AGORA MEU SOM TA COM PAU!

Mensagem por Vitor Rocha em Seg Mar 24, 2014 10:24 pm

Tom500 escreveu:
Vitor Rocha escreveu:

Fala Tom, obrigado pelo retorno. Acho que vou tirar do alto mesmo! Seu kit é Phillips? Comprou onde?

Vlw!

Cara da uma olhada nesse o link AQUI paguei mais barato na época.
Não custa barato, mas garanto que vale a pena, demorou mais chegou direitinho.
Eita! Melhor ir de Night Breaker mesmo! Kkk
Ou comprar algum kit "canbus" no eBay, até lá o Philips está salgado...
De qualquer formar valeu!!
avatar
Vitor Rocha
Coordinatore Regionale
Coordinatore Regionale

Mensagens : 171
Data de inscrição : 27/01/2014

Idade : 27
Localização : Belo Horizonte


Voltar ao Topo Ir em baixo

Re: COLOQUEI XENON E AGORA MEU SOM TA COM PAU!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum