Perda de eficiência do ar-condicionado

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Perda de eficiência do ar-condicionado

Mensagem por Leopoldo em Ter Ago 06, 2013 3:31 am

Salve salve, pessoal.

após alguns meses apanhando pra solucionar o problema do ar-condicionado ineficiente creio que foi finalmente resolvido, então decidi dividir com vocês pra que se sevite um trabalheira danada em relação a idas e vindas às css para diagnósticos infrutíferos.

Em julho/agosto 2012 (com cerca de 27 mil km rodados), desconfiei de uma perda da eficiência do meu ar-condicionado. Levei até a css para a verificação do sistema e lá diagnosticaram como "sujo". Fiz a limpeza e higienização. Uma semana depois, o mesmo problema reapareceu. Levei à css novamente e expliquei que tinha sido feito um procedimento que não deu resultado. Optaram por realizar uma revisão geral com líquido traço, para verificar vazamentos ou coisa do gênero. Mas como realizei a revisão dos 30 mil km juntamente com a tentativa de resolução desse problema, acho que o serviço deve ter sido feito "daquele" jeito. Optaram por fazer a recarga do gás, que segundo consta, "estava baixo".

Ficou normal até novembro 2012, quando o ar parou completamente de resfriar ou aquecer, apesar de ligado (luz espia acesa no botão). Levei em dezembro à css para a verificação e o diagnóstico (que me custou duas idas à css em dias diferentes) foi de queima do módulo do ar-condicionado. Motivo? Não se sabe até hoje. Nenhuma fuga de corrente, sobrecarga, registro de curto, nada. Demorou um absurdo pra vir a peça (cerca de 34 dias) mas troquei em janeiro 13. Voltou a funcionar e gelava que era uma beleza. Fizeram a recarga do gás tbm, pois "já fazia tempo que eu havia feito a última" (?! não sei se procede a info, mas foi o que me disseram).

Funcionou bem até a primeira viagem mais longa num dia chuvoso mas muito abafado: após 30-40 min, o ar simplesmente perdia a eficiência. As saídas de ar no painel estavam extremamente frias, mas o ar ficava meio que "parado" por ali, não resfriando a cabine, sem muito resultado quando aumentava a velocidade da ventilação forçada. Adicionalmente, o carro vazava muita água por baixo. Eu sabia que era normal por conta da condensação, mas o excesso era evidente: parada no semáforo e poça d'água enorme na hora em que saía.

Nessa última semana conseguiu-se descobrir o problema, creio que dessa vez de forma definitiva: EXCESSO DE CARGA DE GÁS NO SISTEMA DO A/C.
A explicação técnica (a meu ver bastante razoável): com a carga em excesso, o sistema refrigerava mais do que deveria, acabando por congelar os dutos/saídas do a/c. Com grandes porções congeladas, o fluxo era mínimo, mesmo com a ventilação forçada. Os sensores interpretavam o congelamento como "o ambiente está suficientemente refrigerado" e "a pressão do sistema está alta" (acima de 4,0 bar) e então eram desligados automaticamente. Parar, por exemplo, num semáforo/estacionar depois de desligado o sistema, permitia o reaquecimento dos dutos e a grande porção congelada derretia, gerando aquela imensa quantidade de água "vazando". Tanto é que, durante uma viagem em estrada, quando sentia que o a/c perdia a eficiência, eu o desligava por uns 5 min. e abria a entrada de ar externo, e o ar que vinha era muito frio, como se o a/c ainda estivesse funcionando. Depois religava o a/c (com ar externo ou recirculação) e ele funcionava por mais uns 20-30 min normalmente até falhar novamente.

O gerente de atendimento da css não soube me dizer com precisão, mas ele "acreditava" que o sistema do 500 deve receber cerca de 400 ml de gás no total.

Fato é que testei o carro com o a/c ligado no mais frio e nas velocidades 3/4 por mais de duas horas seguidas em cidade e estrada e não houve em qualquer momento perda de eficiência.

Então olho vivo e espero que este relato possa ajudar quem eventualmente tenha o mesmo problema.

Abs.


P.S. - realizei todos os serviços na mesma css: Fiat Auguri Osasco (av dos Autonomistas, altura do 1200); se das primeiras vezes o serviço pode ter sido porco, dessa vez foi irrepreensível. É claro que houve um diferencial: acionei primeiro a FIAT, por meio do Clube L'único, relatando a recorrência do problema e o registro dos serviços já realizados nesta mesma css sem que no entanto o problema tivesse sido resolvido. Assim, a css recebe uma notificação por escrito com os problemas relatados e a resolução do caso é acompanhada diretamente pela FIAT. 
O CONFIAT (precisei solicitar um carro reserva por 3 dias, pois havia outras checagens mas demoradas para serem feitas no carro) continua se mostrando um serviço extremamente confuso e relativamente demorado da solicitação do carro até o momento da liberação por parte da FIAT. Mas ainda há esperança Rolling Eyes


Última edição por Leopoldo em Ter Ago 06, 2013 3:44 am, editado 1 vez(es) (Razão : adição de infos)

_________________
Leopoldo H. Fachini

--------------------------------------------------------------------------------------------
Round 2, FIGHT!!!: Fiat 500 SPORT 1.4 Multiair MT 11/12 laranja rame + Kit convenience 1 + kit Sport 1
Round 1:              Fiat 500 CULT 1.4 Evo MT 11/12 laranja rame + kit convenience 1 + kit Sport 1 (vendido)
Equipe 500Clube
avatar
Leopoldo
Moderatore Senior
Moderatore Senior

Mensagens : 1945
Data de inscrição : 13/11/2011

Idade : 34
Localização : Osasco, São Paulo/SP

Apelido do Carro : Ezio II

http://www.tcsondagens.com.br

Voltar ao Topo Ir em baixo

Re: Perda de eficiência do ar-condicionado

Mensagem por Zolet em Ter Ago 06, 2013 11:35 am

Leo,

O excesso de carga (acima do plateau) não causa congelamento... o compressor vai começar a ciclar: ele esta ligado a pressão sobre, ele desliga até a pressão diminuir. Lá no cabine o que tu vai sentir é o ar gelado, ai o ar quente, depois o ar gelado novamente.

O congelamento do condensador é ocasionado pelo sensor anti-congelamento em posição errada ou com mal funcionamento. Ai o condensador congela, como tem gelo lá o ar não passa atraves dele, provocando a diminuição de vazão.
Se tu desliga o sistema ele para de congelar, descongela (agua vazando) e depois se religado pode voltar a congelar novamente.

Tomara que teu problema não volte, mas se voltar a acontecer, foco no condensador e no sensor anti-congelamento!!!!
avatar
Zolet
Consigliere
Consigliere

Mensagens : 345
Data de inscrição : 28/02/2012

Idade : 32
Localização : Belo Horizonte

Apelido do Carro : Don Zoletone

Voltar ao Topo Ir em baixo

Re: Perda de eficiência do ar-condicionado

Mensagem por Leopoldo em Ter Ago 06, 2013 4:25 pm

Valeu Zolet.
Como disse, achei a explicação razoável... pelo menos me deu certeza de que eles foram investigar minhas queixas de maneira séria.

Espero sinceramente que o problema não volte, mas terei sua dica em mente se isso acontecer de novo (batendo na madeira...Razz )

abs

_________________
Leopoldo H. Fachini

--------------------------------------------------------------------------------------------
Round 2, FIGHT!!!: Fiat 500 SPORT 1.4 Multiair MT 11/12 laranja rame + Kit convenience 1 + kit Sport 1
Round 1:              Fiat 500 CULT 1.4 Evo MT 11/12 laranja rame + kit convenience 1 + kit Sport 1 (vendido)
Equipe 500Clube
avatar
Leopoldo
Moderatore Senior
Moderatore Senior

Mensagens : 1945
Data de inscrição : 13/11/2011

Idade : 34
Localização : Osasco, São Paulo/SP

Apelido do Carro : Ezio II

http://www.tcsondagens.com.br

Voltar ao Topo Ir em baixo

Re: Perda de eficiência do ar-condicionado

Mensagem por Zolet em Ter Ago 06, 2013 10:59 pm

Basketball Basketball Basketball 

O mais próximo que achei de um smile batendo na madeira aehaehaeh
avatar
Zolet
Consigliere
Consigliere

Mensagens : 345
Data de inscrição : 28/02/2012

Idade : 32
Localização : Belo Horizonte

Apelido do Carro : Don Zoletone

Voltar ao Topo Ir em baixo

Re: Perda de eficiência do ar-condicionado

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum