[PROBLEMA] Cambota/Virabrequim

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: [PROBLEMA] Cambota/Virabrequim

Mensagem por Pedro Lucas em Sex Ago 21, 2015 3:56 am

Lembro dele ter falado sobre desconectar uma mangueira pra poder tirar a correia. Certa vez li algo sobre a válvula canister. Até imaginei que poderia ser isso.

Pedro Lucas
Capodecina
Capodecina

Mensagens : 157
Data de inscrição : 19/01/2013


Voltar ao Topo Ir em baixo

Re: [PROBLEMA] Cambota/Virabrequim

Mensagem por zecca em Sex Ago 21, 2015 8:49 pm

Pedro, fiz todos os testes que vc fez também.. 

e Sim, sem correia o barulho diminui muito, quase para.. 
como fiz o teste em elevador, praticamente enfiei o ouvido na parte de baixo do bloco.. e deu pra ouvir ele batendo um pouco sim...

Me recusei a acreditar, testamos tudo... não teve jeito... 

Abrimos a parte de baixo do motor.
resultado, folga axial muito grande no mancal... da pra mexer o vira com a mão... aff

além das bronzinas muito desgastadas na borda..

22mil km...

fizeram merda na montagem desse motor... desse ano.. isso é fato..

se precisar de ajuda me fala

zecca
Consigliere
Consigliere

Mensagens : 421
Data de inscrição : 27/08/2012

Localização : SP - ZN

Apelido do Carro : Topolino

Voltar ao Topo Ir em baixo

Re: [PROBLEMA] Cambota/Virabrequim

Mensagem por Pedro Lucas em Sex Ago 21, 2015 10:15 pm

zecca escreveu:Pedro, fiz todos os testes que vc fez também.. 

e Sim, sem correia o barulho diminui muito, quase para.. 
como fiz o teste em elevador, praticamente enfiei o ouvido na parte de baixo do bloco.. e deu pra ouvir ele batendo um pouco sim...

Me recusei a acreditar, testamos tudo... não teve jeito... 

Abrimos a parte de baixo do motor.
resultado, folga axial muito grande no mancal... da pra mexer o vira com a mão... aff

além das bronzinas muito desgastadas na borda..

22mil km...

fizeram merda na montagem desse motor... desse ano.. isso é fato..

se precisar de ajuda me fala

E ai, Zecca, tudo na paz? Até ler seu comentário eu me recusava a creditar que seria esse o problema.

te mandei uma MP com algumas dúvidas. 

abs

Pedro Lucas
Capodecina
Capodecina

Mensagens : 157
Data de inscrição : 19/01/2013

Localização : PE


Voltar ao Topo Ir em baixo

Re: [PROBLEMA] Cambota/Virabrequim

Mensagem por Pedro Lucas em Ter Set 01, 2015 3:56 am

Gostaria de agradecer a todos. O problema realmente foi no motor. Foi feito o serviço, o pequeno ficou novo, até breve, galera. 

abs

Pedro Lucas
Capodecina
Capodecina

Mensagens : 157
Data de inscrição : 19/01/2013

Localização : PE


Voltar ao Topo Ir em baixo

Re: [PROBLEMA] Cambota/Virabrequim

Mensagem por DecomedRJ em Ter Set 01, 2015 5:16 pm

Pedro Lucas escreveu:Gostaria de agradecer a todos. O problema realmente foi no motor. Foi feito o serviço, o pequeno ficou novo, até breve, galera. 

abs
Poderia dar mais detalhes do que foi feito?

_________________
#Meu primeiro bambino: Clique [Você precisa estar registrado e conectado para ver este link.] (Fiat 500 Cult Vermelho Brilhante)
#Meu bambino atual: Clique [Você precisa estar registrado e conectado para ver este link.] (Fiat 500 Cult Azul Squadra)
Meu Instagram? @decomedrj

DecomedRJ
Moderatore
Moderatore

Mensagens : 2515
Data de inscrição : 14/03/2013

Idade : 29
Localização : Niterói (RJ)

Apelido do Carro : Blue

Voltar ao Topo Ir em baixo

Re: [PROBLEMA] Cambota/Virabrequim

Mensagem por Edson Tonelli em Sex Set 04, 2015 3:42 pm

Pedro Lucas escreveu:Gostaria de agradecer a todos. O problema realmente foi no motor. Foi feito o serviço, o pequeno ficou novo, até breve, galera. 

abs
Fiquei curioso também sobre qual era o problema de fato e o que fora feito.

Edson Tonelli
Don
Don

Mensagens : 567
Data de inscrição : 13/08/2015

Idade : 58
Localização : campinas


Voltar ao Topo Ir em baixo

Re: [PROBLEMA] Cambota/Virabrequim

Mensagem por Pedro Lucas em Sab Set 05, 2015 3:26 am

Cara, pra ser sincero, não tive como acompanhar de perto o trabalho realizado. No momento em que peguei o carro só fiz o teste para saber se estava tudo certo, e o mecânico informou que teve que trocar o virabrequim, me deu uma garantia de 3 meses. Viajei na hora, acho que de felicidade por ter resolvido, que não perguntei mais nada. 

Caso alguém esteja com o mesmo problema, me comprometo de ir lá conversar com ele e saber o trabalho realizado. 

Abraços, e fiquem ligados. isso não é culpa nossa, o amigo aí disse que o dele deu com 22k rodados. Foi algum erro na fabricação desse motor.

Pedro Lucas
Capodecina
Capodecina

Mensagens : 157
Data de inscrição : 19/01/2013

Localização : PE


Voltar ao Topo Ir em baixo

O MEU 500 TAMBÉM!

Mensagem por marciagarbino em Sab Set 12, 2015 5:22 pm

Pedro Lucas escreveu:Atualizando 


Fiz um teste, coloquei um óleo mais grosso e um aditivo daqueles que ajudam a lubrificação, e não diminuiu nem um pouco o barulho, dando a impressão que de não é no motor(não sei se tem  a ver). Percebi uma coisa, quando o carro fica um bom tempo parado, assim que que eu ligo, o barulho não aparece, só começa depois de uns minutos.

abs
Olá! o meu fiat 500 também está com esse barulho insuportável, e quando ligo não aparece tanto, mas logo alguns minutinhos ele começa o barulho (máquina de costura ou helicóptero) ... já foi para a assistência técnica da concessionária 3 vezes e agora está lá pela quarta vez, e ninguém sabe o que é, alegam ser característico do veículo. Eu não me conforme que um automovel com 7mil km esteja com problema....não sei mais o que fazer....

marciagarbino
Não-iniciado
Não-iniciado

Mensagens : 1
Data de inscrição : 12/09/2015

Localização : Canoas


Voltar ao Topo Ir em baixo

Re: [PROBLEMA] Cambota/Virabrequim

Mensagem por Pedro Lucas em Sab Set 12, 2015 7:44 pm

marciagarbino escreveu:
Pedro Lucas escreveu:Atualizando 


Fiz um teste, coloquei um óleo mais grosso e um aditivo daqueles que ajudam a lubrificação, e não diminuiu nem um pouco o barulho, dando a impressão que de não é no motor(não sei se tem  a ver). Percebi uma coisa, quando o carro fica um bom tempo parado, assim que que eu ligo, o barulho não aparece, só começa depois de uns minutos.

abs
Olá! o meu fiat 500 também está com esse barulho insuportável, e quando ligo não aparece tanto, mas logo alguns minutinhos ele começa o barulho (máquina de costura ou helicóptero) ... já foi para a assistência técnica da concessionária 3 vezes e agora está lá pela quarta vez, e ninguém sabe o que é, alegam ser característico do veículo. Eu não me conforme que um automovel com 7mil km esteja com problema....não sei mais o que fazer....

Pois é, amigo. Peça para fazer o teste de tirar a correia do alternador, caso o barulho quase "desapareça", é o mesmo problema que o meu. 

O meu ficou bom depois do serviço, sendo que quando engato a marcha ré, ele bate pino fortemente, vou levar na oficina segunda.

abs e boa sorte.

Pedro Lucas
Capodecina
Capodecina

Mensagens : 157
Data de inscrição : 19/01/2013

Localização : PE


Voltar ao Topo Ir em baixo

Re: [PROBLEMA] Cambota/Virabrequim

Mensagem por zecca em Qui Set 24, 2015 9:54 pm

isso aí.. o meu ferrou com 22mil km tb... 

folga axial no vira...

e olha que só coloco óleo sintético e troco com exatos 5 mil km...óleo e filtro


depois da retífica, tudo ok.,..

zecca
Consigliere
Consigliere

Mensagens : 421
Data de inscrição : 27/08/2012

Localização : SP - ZN

Apelido do Carro : Topolino

Voltar ao Topo Ir em baixo

Re: [PROBLEMA] Cambota/Virabrequim

Mensagem por lfalbernaz em Ter Out 11, 2016 5:40 pm

Prezados Colegas

Também passei pelo mesmo problema. Sem correia o barulho diminuía muito, quase parava. Colocando novamente voltava, testamos tudo. 
Até trocar todos os tensores e retificar o compressor do ar foi feito, mas não teve jeito... 
Abrimos a parte de baixo do motor. Resultado, também estava com folga no mancal. 
Foram trocadas todas as bronzinas e retificado o virabrequim. Tudo isso o motor com 25 mil km.
Que raiva, pois trata-se de problema recorrente, tanto que a oficina autorizada em Goiânia confirmou que isto aconteceu com outros 500...
Prejuízo de mais de 2500 reais... O problema que o mecânico não tirou fotos das peças e perdi a chance de processar a FIAT por vício oculto.
Agora resolvido e o barulho sumiu e o motor está normal, mas poderia ter quebrado as bronzinas e o motor iria para o espaço...

lfalbernaz
Picciotto
Picciotto

Mensagens : 41
Data de inscrição : 21/03/2012

Idade : 47

Voltar ao Topo Ir em baixo

Re: [PROBLEMA] Cambota/Virabrequim

Mensagem por dimroth em Sex Out 14, 2016 1:25 am

O meu carro é 2011/2012 multi air, com 54000km também precisou trocar as bronzinas de biela, mancal e retificar o virabrequim.
Não fiz em concessionária, mas também tive avaliação deles e também disseram que era folga no virabrequim.
Esses motores foram montados com erro de medida.
Os americanos também reclamam do mesmo problema e tiveram virabrequins tocados.
O problema é que se for o multi air não existem peça equivalente. Creio que a parte debaixo dos 8V seja a mesma. E também não tem peça à pronta entrega. Acabei importando tudo dos EUA.
Mas a mordida total foi forte, encostou em R$5000,00 (Completo).
No meu caso o mecânico achou melhor desmontar a frente e tirar motor com caixa e tudo.
Serviço 100% garantido, carro virando 58000km e zerado.
O barulho engana muito mecânico, muitos não acham que é motor rajando, pq o barulho não acontece quando o carro é ligado. Fica mais evidente entre 2500 - 3000 rpm.
De 6 mecânicos que avaliaram o motor do meu carro, 3 garantiam que não era folga. E o teste do ouvido no bloco do motor também foi feito, o barulho aparecia no cabeçote.
Esses dias fui ver um Fiat 500 para um amigo comprar, um Sport Prima, carro original. Também tinha o mesmo barulho, sutil, mas estava lá. O problema é que a folga aumenta e o barulho também.

dimroth
Consigliere
Consigliere

Mensagens : 258
Data de inscrição : 18/11/2011

Idade : 41
Localização : Campo Largo - PR


Voltar ao Topo Ir em baixo

FOLGA MANGAL

Mensagem por allan luanna em Qua Nov 30, 2016 11:00 pm

Galera adquiri um modelo 2010 lounge com 55mil km. Aparentemente tudo em ordem ..carro esta impecavel. Porem senti um barulho muito desconfortavel do motor...uma vibracao no ponto morto, e um ronco ao acelerar, parecia ate que o motor estava encostando na lataria do carro...mais da pra escutar umas rajadas tipico de folga mesmo.principalmente entre os 2 e 3.000rpm.

Levei os carro em 5 mecanicos diferentes, alguns disseram ser normal do carro(variador dr comando), outros nao identificsram o problema, testando tudo, inclusive ponto e etc. E um deles me alertou sobre a folga de mancal. De manha ele faz um outro barulho igual de tucho descarregada, mais na parte de baixo. Depois de uns minutos o carro mais quente, para.

Pois bem, fui ate a ccs ceagesp sp e o chefe de oficina me disse de imediato que era folga no mancal e que estava muito pouco, porem incomoda muito dentro do carro.

Enfim vou leva lo no meu mecanico, onde vai ter q retirar o motor fora pra ver estrago. Provavelmente bronzinas e mancal e virabrequim ja terao q ser trocados..

Alguem teve o mesmo problema...quanto gastou? Me parece ser um problema cronico nesses carros.

allan luanna
Não-iniciado
Não-iniciado

Mensagens : 1
Data de inscrição : 30/11/2016

Localização : sao paulo


Voltar ao Topo Ir em baixo

Re: [PROBLEMA] Cambota/Virabrequim

Mensagem por Conteúdo patrocinado Hoje à(s) 1:51 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum