Problema no limpador traseiro

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema no limpador traseiro

Mensagem por dfdss1 em Qua Jun 22, 2016 6:41 pm

Olá amigos, estou com um problema ao ligar o carro, sempre que ligo a caranga o limpador traseiro é acionado, da umas 3 limpadas no vidro e para em qualquer posição. Será que é problema no rele?

dfdss1
Uomo d'onore
Uomo d'onore

Mensagens : 83
Data de inscrição : 13/04/2012

Localização : SALVADOR


Voltar ao Topo Ir em baixo

Re: Problema no limpador traseiro

Mensagem por DecomedRJ em Qua Jun 22, 2016 7:58 pm

Você não esqueceu o seletor acionado não? Daí quando liga faz isso...

_________________
#Meu primeiro bambino: Clique [Você precisa estar registrado e conectado para ver este link.] (Fiat 500 Cult Vermelho Brilhante)
#Meu bambino atual: Clique [Você precisa estar registrado e conectado para ver este link.] (Fiat 500 Cult Azul Squadra)
Meu Instagram? @decomedrj

DecomedRJ
Moderatore
Moderatore

Mensagens : 2515
Data de inscrição : 14/03/2013

Idade : 29
Localização : Niterói (RJ)

Apelido do Carro : Blue

Voltar ao Topo Ir em baixo

Re: Problema no limpador traseiro

Mensagem por dfdss1 em Qua Jun 22, 2016 10:26 pm

esqueci não, já pensei nissi logo ,mas ta desligado, pode ser tb a chave de seta , vou levar na oficina pra ver isso...

dfdss1
Uomo d'onore
Uomo d'onore

Mensagens : 83
Data de inscrição : 13/04/2012

Localização : SALVADOR


Voltar ao Topo Ir em baixo

Re: Problema no limpador traseiro

Mensagem por AdemirBF em Qui Jun 23, 2016 4:57 pm

Tive um problema semelhante em um megane grand tour. Ligava o carro e quando começa a andar o limpador mexia um pouco e as vezes destrancava a tampa do porta malas, achei que poderia ser rele ou chave de seta. Pois o limpador parava em qualquer posiçao. Resolvi pesquisar e descobri que era o fio do aterramento, ele rompeu bem na sanfona entre a tampa e a carroceria. Coloquei um fio novo e nunca mais incomodou

AdemirBF
Picciotto
Picciotto

Mensagens : 25
Data de inscrição : 04/05/2016

Idade : 29
Localização : Curitiba


Voltar ao Topo Ir em baixo

Re: Problema no limpador traseiro

Mensagem por Edson Tonelli em Qui Jun 23, 2016 8:24 pm

Talvez o problema esteja nos módulos ou relés de comando. Mas eu nem sei onde fica.
Se fosse eu, passaria spray de wd40 nos contatos da alavanca de acionamento do limpador e observaria o resultado. Dai iria a toda conexão elétrica de possível acesso e aplicaria o desengripante.
De qualquer forma este procedimento ajuda preservar as conexões elétricas.

Edson Tonelli
Don
Don

Mensagens : 567
Data de inscrição : 13/08/2015

Idade : 58
Localização : campinas


Voltar ao Topo Ir em baixo

Re: Problema no limpador traseiro

Mensagem por Conteúdo patrocinado Hoje à(s) 1:51 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum