Falha ao rodar acima de 4000 rpm

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Falha ao rodar acima de 4000 rpm

Mensagem por Reano De Vitto em Seg Set 05, 2016 2:59 am

Colegas,

Antes de mais nada, esta é minha primeira mensagem no forum. Agradeço antecipadamente a receptividade

Reano De Vitto
Não-iniciado
Não-iniciado

Mensagens : 4
Data de inscrição : 05/09/2016

Localização : São Paulo


Voltar ao Topo Ir em baixo

Re: Falha ao rodar acima de 4000 rpm

Mensagem por David Bloomfield de Mello em Seg Set 05, 2016 3:08 pm

Bem vindo, Sr Reano, mas especifique sua mensagem. Qual tipo de falha?

David Bloomfield de Mello
Consigliere
Consigliere

Mensagens : 220
Data de inscrição : 24/08/2014

Idade : 59
Localização : Rio de Janeiro


http://davidbmello@gmail.com

Voltar ao Topo Ir em baixo

Re: Falha ao rodar acima de 4000 rpm

Mensagem por Reano De Vitto em Seg Set 05, 2016 6:09 pm

Muito obrigado pela resposta, David! Além da luz amarela do motor piscar no painel, o caro perde força. Ele não passa de 3000 giros e 80/90 km/h. Em uma reta ou qualquer leve aclive, sente-se o carro perdendo potência e velocidade. Desligo o carro por alguns minutos, o problema some até levar o motor a 4000 giros por alguns minutos, quando o problema retorna.

Muito obrigado!

Reano De Vitto
Não-iniciado
Não-iniciado

Mensagens : 4
Data de inscrição : 05/09/2016

Localização : São Paulo


Voltar ao Topo Ir em baixo

Re: Falha ao rodar acima de 4000 rpm

Mensagem por Reano De Vitto em Seg Set 05, 2016 6:12 pm

À propósito, a 1ª mensagem explicava, mas por algum motivo não apareceu completa. Desconfio que seja injeção eletrônica, bicos injetores, velas ou algum segundo estágio do motor que é acionado acima de 4000 giros. É um Cult 2012.

Mais uma vez, obrigado!

Reano De Vitto
Não-iniciado
Não-iniciado

Mensagens : 4
Data de inscrição : 05/09/2016

Localização : São Paulo


Voltar ao Topo Ir em baixo

Re: Falha ao rodar acima de 4000 rpm

Mensagem por Reano De Vitto em Seg Set 05, 2016 6:28 pm

Caros foristas,

Peço desculpas por não ter me aprofundado no fórum antes de postar. Consegui dar uma lida agora, aparentemente este problema ocorre em diversos modelos do 500, seja ele cult, seja seja multiair, mecânico ou dualogic. Pelo qie li nas respostas, o problema pode estar relacionado a:

- Sensor da borboleta (o tal TBI)
- Segundo cilindro
- Velas
- injeção

O meu Cult está com 40.000, todas as revisões feitas em concessionária, quase sempre abasteço com Etanol, sempre jo mesmo posto.

Alguma novidade sobre o problema que aparece tão comumente aqui no Forum?

Obrigado

Reano De Vitto
Não-iniciado
Não-iniciado

Mensagens : 4
Data de inscrição : 05/09/2016

Localização : São Paulo


Voltar ao Topo Ir em baixo

Re: Falha ao rodar acima de 4000 rpm

Mensagem por AdemirBF em Seg Set 05, 2016 10:11 pm

poe sensor de rotaçao nessa lista tambem

AdemirBF
Picciotto
Picciotto

Mensagens : 25
Data de inscrição : 04/05/2016

Idade : 29
Localização : Curitiba


Voltar ao Topo Ir em baixo

Re: Falha ao rodar acima de 4000 rpm

Mensagem por Vitor Pelegrino em Ter Set 06, 2016 5:05 am

Antes do 500, eu tinha um clio 2007 que estava com esse mesmo problema, no caso dele, era Avaria Eletrica na injeção eletrônica

Vitor Pelegrino
Não-iniciado
Não-iniciado

Mensagens : 10
Data de inscrição : 24/08/2016

Idade : 20
Localização : Barueri

Apelido do Carro : Remy

Voltar ao Topo Ir em baixo

Re: Falha ao rodar acima de 4000 rpm

Mensagem por DecomedRJ em Ter Set 06, 2016 12:01 pm

Velas ou cabos de vela em geral não causariam esse problema, pois se estivessem com problema um cilindro não funcionaria direito e ele já ligaria dando alterações e não a partir de uma determinada rotação.

_________________
#Meu primeiro bambino: Clique [Você precisa estar registrado e conectado para ver este link.] (Fiat 500 Cult Vermelho Brilhante)
#Meu bambino atual: Clique [Você precisa estar registrado e conectado para ver este link.] (Fiat 500 Cult Azul Squadra)
Meu Instagram? @decomedrj

DecomedRJ
Moderatore
Moderatore

Mensagens : 2515
Data de inscrição : 14/03/2013

Idade : 29
Localização : Niterói (RJ)

Apelido do Carro : Blue

Voltar ao Topo Ir em baixo

Re: Falha ao rodar acima de 4000 rpm

Mensagem por Edson Tonelli em Ter Set 06, 2016 1:29 pm

09.06.2016
DecomedRJ escreveu:Velas ou cabos de vela em geral não causariam esse problema, pois se estivessem com problema um cilindro não funcionaria direito e ele já ligaria dando alterações e não a partir de uma determinada rotação.
Sobre cabo de velas vou fazer um breve relato pois trata-se de uma peça simples que pode transformar-se em um transtorno.
Um monza 90-2.0 gas. que tenho desde novo, por ser pouco usado (tem 107 mil originais) a gente só percebe problemas na raras vezes em que é utilizado em estrada.
E outro dia ao acelerar em uma ultrapassagem percebi falha no motor, ai persisti na aceleração e a falha se manteve. Ao olhar no retrovisor vi um tucho de fumaça que saia do carro. Pensei na falência do motor, mas historicamente esses motores bem mantidos rodam 400 mil !... Parei e constatei não ser óleo, pois não havia os indícios pertinentes.
Resumindo : Na garagem fui checando e constatei ser um cabo de vela que hora permitia passagem de corrente, hora não; dessa forma fazendo a mistura sair pelo escape assim possivelmente acumulando na lã de vidro e provocando combustão pelo calor e gerando a assustadora fumaça. 
Trocado o cabo e tudo resolvido.
Digo isso, porque detalhes simples geralmente ficam desapercebidos e as vezes faz-se na busca da solução de problemas substituições onerosas e desnecessárias para nós e lucrativas para os reparadores.
Daí a importância da investigação, que geralmente se inicia em foruns como este.
Assim, sem dúvidas um forum é importante ferramenta para a correta informação.

Edson Tonelli
Don
Don

Mensagens : 567
Data de inscrição : 13/08/2015

Idade : 58
Localização : campinas


Voltar ao Topo Ir em baixo

Re: Falha ao rodar acima de 4000 rpm

Mensagem por David Bloomfield de Mello em Ter Set 06, 2016 4:12 pm

Sr Reano, leve em uma concessionária de sua preferencia e confiança ( coisa rara ), faça um scanner do motor ( é exibido um lista com problemas e falhas no motor, peça para vc visualizar. Este serviço é cobrado ). Acredito que deva aparecer a avaria ou falha elétrica no motor ( teoricamente ).
Espero ter ajudado e um grande abraço

David Bloomfield de Mello
Consigliere
Consigliere

Mensagens : 220
Data de inscrição : 24/08/2014

Idade : 59
Localização : Rio de Janeiro


http://davidbmello@gmail.com

Voltar ao Topo Ir em baixo

Re: Falha ao rodar acima de 4000 rpm

Mensagem por AndreyC em Ter Set 06, 2016 5:18 pm

Tive um linea que apresentou problema parecido, quando pisava no acelerador ele perdia potência e acendia e luz de motor, levei em várias oficinas e ninguém resolveu, levei na CSS e constatou sensor de rotação, como o colega disse acima, mesmo com Reset no sistema a falha continuou, teve que trocar mesmo, 250 reais a peça mais mão de obra.

AndreyC
Picciotto
Picciotto

Mensagens : 47
Data de inscrição : 04/07/2016

Localização : Sobradinho

Apelido do Carro : Mixaria

Voltar ao Topo Ir em baixo

Re: Falha ao rodar acima de 4000 rpm

Mensagem por AdemirBF em Ter Set 06, 2016 6:10 pm

Sensor de rotaçao com defeito nao acusa no scanner, vai passar e nao vai aparecer a falha, n sei pq acontece isso no 500

AdemirBF
Picciotto
Picciotto

Mensagens : 25
Data de inscrição : 04/05/2016

Idade : 29
Localização : Curitiba


Voltar ao Topo Ir em baixo

Re: Falha ao rodar acima de 4000 rpm

Mensagem por dimroth em Ter Set 06, 2016 7:13 pm

AdemirBF escreveu:Sensor de rotaçao com defeito nao acusa no scanner, vai passar e nao vai aparecer a falha, n sei pq acontece isso no 500
Acusa, a luz da injeção pisca e registra o erro.
Mas o carro não falha. O meu tá com este problema.

dimroth
Consigliere
Consigliere

Mensagens : 258
Data de inscrição : 18/11/2011

Idade : 41
Localização : Campo Largo - PR


Voltar ao Topo Ir em baixo

Re: Falha ao rodar acima de 4000 rpm

Mensagem por Nobre em Dom Set 11, 2016 8:31 pm

Reano De Vitto escreveu:Muito obrigado pela resposta, David! Além da luz amarela do motor piscar no painel, o caro perde força. Ele não passa de 3000 giros e 80/90 km/h. Em uma reta ou qualquer leve aclive, sente-se o carro perdendo potência e velocidade. Desligo o carro por alguns minutos, o problema some até levar o motor a 4000 giros por alguns minutos, quando o problema retorna.

Muito obrigado!
Não sente uma rajada, pisando rapidamente no acelerador?

Isso está com muita cara de ser o famoso problema de virabrequim aparecendo. Geralmente causa falha no 2º ou 3º cilindro, exatamente nessa velocidade e faixa de rotação. Fique de olho.

Nobre
Uomo d'onore
Uomo d'onore

Mensagens : 88
Data de inscrição : 02/12/2012

Idade : 30
Localização : Fortaleza/Brasília


Voltar ao Topo Ir em baixo

Re: Falha ao rodar acima de 4000 rpm

Mensagem por dimroth em Seg Set 12, 2016 2:17 pm

Nobre escreveu:Não sente uma rajada, pisando rapidamente no acelerador?

Isso está com muita cara de ser o famoso problema de virabrequim aparecendo. Geralmente causa falha no 2º ou 3º cilindro, exatamente nessa velocidade e faixa de rotação. Fique de olho.
O meu carro acho que já deu quase todos os problemas crônicos dos 500 mexicanos.
O problema da falha no 2 ou 3 cilindro não tem a ver com a folga de medida do virabrequim/bronzina.
A falha é corrigida, no multi air com a atualização da central. Mas tem concessionária que nem sabe do que se trata. Levei o problema meio mastigado para eles, fizeram um "telecarregamento" e resolveu.
A rajada que ocorre a partir dos 2500 rpm geralmente, é resultado de um erro de medida na montagem. Começa com uma rajada suave, quase imperceptível e vai aumentando com o tempo.
Mas este tipo de problema não causa falha de cilindro.
Para resolver tem que tirar o virabrequim e mandar retificar para um novo jogo de bronzinas de mancal.
No meu carro, para ficar zerado e aproveitar o trabalho de desmontar a frente e tirar o motor fora, foram trocadas as bronzinas de mancal e biela.
Optei por importar as peças dos EUA, pq aqui além de serem mais caras, precisavam ser encomendadas e precisava pagar antecipado.

Estes problemas tbém acontecem nos carros vendidos nos EUA. Lá como é barato, eles acabam trocando o virabrequim.
A Fiat trabalha com 3 tipos de medidas de bronzinas de mancal (é vendida por cor: amarela, azul e vermelha). No meu caso colocamos todas da cor vermelha.

Depois de montado a luz da injeção pisca a partir de 130km/l, faixa de giro em 5000 rpm aproximadamente. O scanner acusa falha no sensor de rotação. Parece que só a concessionária tem o software para reprogramar esse sensor. O macete usado no Uno para reprogramar o sensor não funciona no 500 multi air (pelo menos). O macete é acelerar o carro parado até uns 5500 rpm, uma botinada só e deixar o giro voltar à lenta, esperar uns segundos e repetir o procedimento por 3 vezes.

É isso aí, vamos tentar resolver os problemas. Já aconteceu nele tbem o aparente "vazamento de óleo" que enche o buraco da quarta vela de óleo, mas é por causa de um o-ring de vedação do retorno de óleo. Esse eu resolvi em casa.

dimroth
Consigliere
Consigliere

Mensagens : 258
Data de inscrição : 18/11/2011

Idade : 41
Localização : Campo Largo - PR


Voltar ao Topo Ir em baixo

Re: Falha ao rodar acima de 4000 rpm

Mensagem por Nobre em Ter Out 04, 2016 7:30 pm

dimroth escreveu:
Nobre escreveu:Não sente uma rajada, pisando rapidamente no acelerador?

Isso está com muita cara de ser o famoso problema de virabrequim aparecendo. Geralmente causa falha no 2º ou 3º cilindro, exatamente nessa velocidade e faixa de rotação. Fique de olho.
O meu carro acho que já deu quase todos os problemas crônicos dos 500 mexicanos.
O problema da falha no 2 ou 3 cilindro não tem a ver com a folga de medida do virabrequim/bronzina.
A falha é corrigida, no multi air com a atualização da central. Mas tem concessionária que nem sabe do que se trata. Levei o problema meio mastigado para eles, fizeram um "telecarregamento" e resolveu.
A rajada que ocorre a partir dos 2500 rpm geralmente, é resultado de um erro de medida na montagem. Começa com uma rajada suave, quase imperceptível e vai aumentando com o tempo.
Mas este tipo de problema não causa falha de cilindro.
Para resolver tem que tirar o virabrequim e mandar retificar para um novo jogo de bronzinas de mancal.
No meu carro, para ficar zerado e aproveitar o trabalho de desmontar a frente e tirar o motor fora, foram trocadas as bronzinas de mancal e biela.
Optei por importar as peças dos EUA, pq aqui além de serem mais caras, precisavam ser encomendadas e precisava pagar antecipado.

Estes problemas tbém acontecem nos carros vendidos nos EUA. Lá como é barato, eles acabam trocando o virabrequim.
A Fiat trabalha com 3 tipos de medidas de bronzinas de mancal (é vendida por cor: amarela, azul e vermelha). No meu caso colocamos todas da cor vermelha.

Depois de montado a luz da injeção pisca a partir de 130km/l, faixa de giro em 5000 rpm aproximadamente. O scanner acusa falha no sensor de rotação. Parece que só a concessionária tem o software para reprogramar esse sensor. O macete usado no Uno para reprogramar o sensor não funciona no 500 multi air (pelo menos). O macete é acelerar o carro parado até uns 5500 rpm, uma botinada só e deixar o giro voltar à lenta, esperar uns segundos e repetir o procedimento por 3 vezes.

É isso aí, vamos tentar resolver os problemas. Já aconteceu nele tbem o aparente "vazamento de óleo" que enche o buraco da quarta vela de óleo, mas é por causa de um o-ring de vedação do retorno de óleo. Esse eu resolvi em casa.
Há vários relatos de falha nos cilindros 2 e 3 causados por problema no virabrequim. A falha é uma consequência, não a causa. Lembro de ter visto pelo menos uma dúzia em fóruns gringos do 500, e alguns colegas de fórum que também tiveram o desprazer desse problema.

Sobre o scanner, creio que haja uma solução para você em breve. Eu consegui reproduzir com sucesso a adaptação de um scanner ELM 327 que vi em fóruns gringos e irei postar um tutorial aqui (só preciso de um tempo para organizar as imagens).

Através dele, é possível utilizar o programa MultiECUScan 3.1 (Windows), ou o aplicativo AlfaOBD (Android), e realizar o aprendizado do sensor de rotação:

[Você precisa estar registrado e conectado para ver esta imagem.]

Nobre
Uomo d'onore
Uomo d'onore

Mensagens : 88
Data de inscrição : 02/12/2012

Idade : 30
Localização : Fortaleza/Brasília


Voltar ao Topo Ir em baixo

Re: Falha ao rodar acima de 4000 rpm

Mensagem por Conteúdo patrocinado Hoje à(s) 1:52 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum