Avaria de câmbio

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Avaria de câmbio

Mensagem por ssxoliveira em Qua Mar 21, 2012 1:26 am

Boa noite

O câmbio dual logic uma vez ou outra dava problema, a luz vermelha do câmbio piscava sem parar, aparecia a mensagem de "avaria de câmbio favor ler o manual" e o pior de tudo carro não saia da primeira marcha e teve um dia que nem ligava mais.
Nesse tempo ele já foi para css várias vezes, quando saia estava funcionando mas depois o problema voltava, e nunca explicavam exatamente o que foi feito.

E depois da revisão do 7500Km a situação piorou bastava ligar o carro a luz já acendia, mas as marcha estavam passando na maioria das vezes.

Agora resolveram abrir o câmbio, e o 500 está lá desde de ontem sem solução esperando o engenheiro que vai vir de MG na sexta-feira.

Alguém mais já teve esse problema de avaria de câmbio ou só aqui em casa que tivemos esse azar No ?



ssxoliveira
Não-iniciado
Não-iniciado

Mensagens : 7
Data de inscrição : 17/03/2012

Localização : Santos


Voltar ao Topo Ir em baixo

Re: Avaria de câmbio

Mensagem por Michel Gomes em Qua Mar 21, 2012 1:34 am

Já tive o mesmo problema em outros carros... mas, o cambio era automatico mesmo.... os sintomas eram iguais... Creio que os sintomas sejam os mesmos pois a eletronica deve achar algum problema e por segurança não permite a troca de marchas ou que o carro ligue.

Michel Gomes
Capodecina
Capodecina

Mensagens : 128
Data de inscrição : 28/02/2012

Idade : 40
Localização : Caxias do Sul - RS


Voltar ao Topo Ir em baixo

Re: Avaria de câmbio

Mensagem por Equalitas em Qua Mar 21, 2012 1:41 am

Bem provavel que o problema de instalação de alarme, que você falou no inicio, tenha uma relação com esse problema de câmbio...
Exija que seja trocado todo o sistema, não aceite tapiação. Se for o caso, procure o judiciário e mova ação contra a fábrica e a concessionária em que comprou o carro. Precisamos agira dessa forma para que as montadoras nos tratem com um pouco mais de respeito.

Equalitas
Consigliere
Consigliere

Mensagens : 326
Data de inscrição : 06/12/2011

Localização : BH/MG


Voltar ao Topo Ir em baixo

Re: Avaria de câmbio

Mensagem por vladimirfalcon em Qua Mar 21, 2012 1:53 am

Graças a deus o meu cambio está beleza.

vladimirfalcon
Consigliere
Consigliere

Mensagens : 371
Data de inscrição : 20/01/2012

Idade : 39
Localização : Salvador-ba


Voltar ao Topo Ir em baixo

Re: Avaria de câmbio

Mensagem por ssxoliveira em Qua Mar 21, 2012 1:55 am

Equalitas escreveu:Bem provavel que o problema de instalação de alarme, que você falou no inicio, tenha uma relação com esse problema de câmbio...
Exija que seja trocado todo o sistema, não aceite tapiação. Se for o caso, procure o judiciário e mova ação contra a fábrica e a concessionária em que comprou o carro. Precisamos agira dessa forma para que as montadoras nos tratem com um pouco mais de respeito.

E olha que alarme não foi barato e tinha que ser instalado na css por causa do profissionais "especializados" e para não perder a garantia.

ssxoliveira
Não-iniciado
Não-iniciado

Mensagens : 7
Data de inscrição : 17/03/2012

Localização : Santos


Voltar ao Topo Ir em baixo

Re: Avaria de câmbio

Mensagem por b00m em Dom Jul 29, 2012 1:42 am

Esses carros com sistema can-bus são frescos demais na parte elétrica. As vezes uma simples instalação de módulo de subir vidro já faz o cambio funcionar mal, ou dá problema no ABS, ou outra coisa.
Antes de abrir o cambio, eu desinstalaria tudo que foi instalado, deixaria 100% original o chicote e testava. Na minha opinião o defeito é algum erro de leitura cruzada causada por chicote mal jumpeado.
abrax

b00m
Não-iniciado
Não-iniciado

Mensagens : 11
Data de inscrição : 26/01/2012

Idade : 36
Localização : Ribeirão Preto-SP


Voltar ao Topo Ir em baixo

Re: Avaria de câmbio

Mensagem por Adailton em Dom Jul 29, 2012 3:40 am

Meee, vou eliminar o levantador de vidros da minha lista de acessórios...

Adailton
Moderatore
Moderatore

Mensagens : 1473
Data de inscrição : 06/04/2012

Idade : 44
Localização : Lages

Apelido do Carro : Nanico

Voltar ao Topo Ir em baixo

PROBLEMA DUALOGIC

Mensagem por brfaustino em Seg Ago 27, 2012 9:19 pm

FELIPPE, BOA TARDE.
CARA, MEU CARRO ACENDEU ESTA LUZ E PAROU DE PASSAR PARA O MANUAL. ESPEREI PELO CARRO 150 DIAS E NÃO RODEI NEM 200KM. VC RESOLVEU O PROBLEMA DE SEU CARRO? O QUE FOI QUE HOUVE? SE PUDER ME RESPONDER EM MEU E-MAIL TAMBEM. [Você precisa estar registrado e conectado para ver este link.]
OBRIGADO

brfaustino
Não-iniciado
Não-iniciado

Mensagens : 9
Data de inscrição : 27/08/2012

Localização : CONTAGEM


Voltar ao Topo Ir em baixo

Re: Avaria de câmbio

Mensagem por BRUNOFAUSTINO em Dom Set 02, 2012 11:27 pm

MAIS ALGHÉM COM ESTE PROBLEMA DO CAMBIO DUALOGIC, OU TAMBÉM FUI PREMIADO? ALGUÉM SABE ME FALAR O QUE FIZERAM PARA RESOLVER??? OBRIGADO

BRUNOFAUSTINO
Não-iniciado
Não-iniciado

Mensagens : 6
Data de inscrição : 02/09/2012

Localização : contagem


Voltar ao Topo Ir em baixo

Re: Avaria de câmbio

Mensagem por CaioVarela em Seg Set 03, 2012 8:45 am

Eu não confio nada nesse pós-venda da Fiat... Eles dizem que vão resolver os problemas atualizando o sistema e blá-blá-blá, mas depois o problema volta. Eles não estão resolvendo merda nenhuma, estão é tentando empurrar esses vícios de fabricação o mais pra frente possível, pois quem sabe assim, só ocorra uma falha crítica após o fim garantia. O meu (manual) está andando com o aviso de alerta aceso direto, disseram que resolveriam resetando o sistema, mas no dia seguinte, o aviso voltou a acender. Na revisão, troca de óleo, vou exigir que corrijam isso. O pós-venda deles é um verdadeiro lixo mesmo.

CaioVarela
Capodecina
Capodecina

Mensagens : 163
Data de inscrição : 19/04/2012

Idade : 25
Localização : Lauro de Freitas (Salvador)

Apelido do Carro : Cicciolina

Voltar ao Topo Ir em baixo

Re: Avaria de câmbio

Mensagem por brfaustino em Dom Set 16, 2012 11:30 pm

BOM PESSOAL, PEGUEI MEU CARRO NA CCS E APARENTEMENTE RESOLVERAM O PROBLEMA DO DUALOGIC. TROCARAM A ALAVANCA DA MARCHA QUE POSSUI VÁRIOS CONTATOS ELETRÔNICOS. O MECÂNICO ME MOSTROU A QUE TIRARAM. REALMENTE PARECE UM COMPUTADOR DESMONTADO. RSRSRS. TOMARA QUE O PROBLEMA NÃO VOLTE. AGORA PODEREI CURTIR O PEQUENO.

brfaustino
Não-iniciado
Não-iniciado

Mensagens : 9
Data de inscrição : 27/08/2012

Localização : CONTAGEM


Voltar ao Topo Ir em baixo

Re: Avaria de câmbio

Mensagem por vilson em Seg Set 17, 2012 3:36 am

O meu Cult Dualogica apresentou este sintoma esta semana. Acendeu a luz amarela depois mandou ler o manual e ficou assim por 1,5 minutos. Daí sumiu e não voltou mais. Vale dizer que eu estava num engarrafamento brabo, daqueles de anda 2 m, para 5 min. vou reclamar disto na revisão dos 15kkm. Meu Cult é todo original, não tem alarme, não tem módulo de subida de vidros, etc....

Abs

vilson
Uomo d'onore
Uomo d'onore

Mensagens : 51
Data de inscrição : 22/02/2012

Idade : 52
Localização : Cotia - SP

Apelido do Carro : Topolino

Voltar ao Topo Ir em baixo

Re: Avaria de câmbio

Mensagem por robert4236@hotmail.com em Sab Set 22, 2012 6:35 pm

[Você precisa estar registrado e conectado para ver esta imagem.]Boa Tarde,

Comprei um Fiat 500 cult dualogic 0km em março de 2012 para a minha filha.
Estamos tendo vários problemas com o câmbio Dualogic,o qual sinaliza uma mensagem no painel do carro dizendo''problema no câmbio,verificar manual´´ e acende uma luz vermelha,fazendo com que o carro pare de trocar as marchas e em alguns momentos ele até para de funcionar e não liga mais.Isso já ocorreu umas 6 vezes ,o carro já foi rebocado duas vezes e sempre que vai para a concessionária eles não sabem qual é o prolema.
Semana passada o carro parou no meio da estrada,foi rebocadoe e a concessionária após duas semanas disse que o problema era no sensor de freio,a peça foi trocada e no mesmo dia que minha filha foi retirar o carro ele parou na faculdade dela sendo rebocado novamente.Estamos extremamente chateados ,visto que o carro tem apenas 9.000km.
Estive lendo várias reclamações de outras pessoas com o mesmo problema e estou aguardando para ver os procedimentos que a FIAT e a concessionária vão tomar desta vez e dependendo do que for feito estarei e ntrando com uma ação judicial contra a montadora e a concessionária.
Enquanto fico no aguardo desta reposta estou tentando entrar em contato com todos os usuários que já fizeram reclamações em fórums na internet (estou poesquisando)para ver se existe interesse em fazer uma ação conjunta e resolver este problema para nós que estamos sofrendo e que não exista para outros que venham comprar o carro.
E que os direitos dos consumidores sejam de fato levados a sério!
Criei este evento para os interessaods já se manifestarem : [Você precisa estar registrado e conectado para ver este link.]

Att,
Roberto


Meu email: [Você precisa estar registrado e conectado para ver este link.]

robert4236@hotmail.com
Não-iniciado
Não-iniciado

Mensagens : 2
Data de inscrição : 22/09/2012

Localização : Itatiba-SP


Voltar ao Topo Ir em baixo

Avaria Câmbio Manual - Defeito Fabricação

Mensagem por apariciogomesneto em Dom Set 23, 2012 2:49 pm

Amigos, bom dia !

Gostaria de também relatar que com apenas 10.000 KM meu 500 começou a apresentar um barulho na marcha ré. Abri um chamado na FIAT através da central L`único, que me direcionou para uma concessionária local. Sempre adoto o procedimento de primeiro abrir o chamado no fabricante para depois levar o carro ao autorizado, isso garante que eles me tratem de forma diferenciada, já que a FIAT cobra retorno da reclamação. Pois bem, foi necessário extrair o câmbio do carro, e trocar as árvores primárias, assim como as engrenagens da marcha ré, 1º, 2º. 3º e 4º marcha. Meu carro ficou 18 dias na concessionária e durante este período a FIAT me disponibilizou um FIAT IDEA locado na Localiza para que eu não ficasse sem veículo. A principio o problema foi sanado, apenas percebi que as passagens de marcha ficaram um pouco mais rígidas, acredito que seja por conta de lubrificação. Ao mesmo tempo, comecei a reparar UM ODOR DE QUEIMADO toda na parte dianteira esquerda, local em que ficao cambio do carro. Não creio que seja embreagem, mas acredito que seja as juntas de vedação que estão novas,e por consequência ainda soltam odor e gases na alta temperatura do motor.

apariciogomesneto
Picciotto
Picciotto

Mensagens : 30
Data de inscrição : 23/09/2012

Idade : 33
Localização : Goiânia/GO

Apelido do Carro : Mask the Muttley

Voltar ao Topo Ir em baixo

Retirei da concessionária e a 5a marcha não engata

Mensagem por Ciro em Sex Set 28, 2012 5:31 pm

Bom dia,

Retirei ontem meu 500 Sport Air com câmbio mecânico e já peguei estrada e a 5a marcha não entra, as vezes entra bem perto da 3a e acende a luz traseira de marcha a ré, estou acreditando que seja um problema no trambulador, espero! O carro também está desalinhado. Como pode sair da fábrica sem que seja testado?





apariciogomesneto escreveu:Amigos, bom dia !

Gostaria de também relatar que com apenas 10.000 KM meu 500 começou a apresentar um barulho na marcha ré. Abri um chamado na FIAT através da central L`único, que me direcionou para uma concessionária local. Sempre adoto o procedimento de primeiro abrir o chamado no fabricante para depois levar o carro ao autorizado, isso garante que eles me tratem de forma diferenciada, já que a FIAT cobra retorno da reclamação. Pois bem, foi necessário extrair o câmbio do carro, e trocar as árvores primárias, assim como as engrenagens da marcha ré, 1º, 2º. 3º e 4º marcha. Meu carro ficou 18 dias na concessionária e durante este período a FIAT me disponibilizou um FIAT IDEA locado na Localiza para que eu não ficasse sem veículo. A principio o problema foi sanado, apenas percebi que as passagens de marcha ficaram um pouco mais rígidas, acredito que seja por conta de lubrificação. Ao mesmo tempo, comecei a reparar UM ODOR DE QUEIMADO toda na parte dianteira esquerda, local em que ficao cambio do carro. Não creio que seja embreagem, mas acredito que seja as juntas de vedação que estão novas,e por consequência ainda soltam odor e gases na alta temperatura do motor.

Ciro
Não-iniciado
Não-iniciado

Mensagens : 1
Data de inscrição : 28/09/2012

Localização : brasil


Voltar ao Topo Ir em baixo

Re: Avaria de câmbio

Mensagem por Ivelzi em Qui Dez 13, 2012 1:37 pm

Olá, sou nova no grupo e gostaria de deixar a minha insfatisfação com o cambio Duologic do 500.

Desde o mês 07 estou com problemas de avaria no cambio e ninguém consegue resolver. Eles alegam que o problema é no interruptor do freio e o mesmo ja foi trocado por 5 vezes e o problema contiua aparecendo.

Hoje dia 13/12 deixei novamente na Assistência Técnica e estou esperando a Fábrica entrar em contato. O carro não tem 5.000km.

Alguém que teve o mesmo problema, conseguiu solucionar??

Ivelzi
Não-iniciado
Não-iniciado

Mensagens : 1
Data de inscrição : 13/12/2012

Localização : São Paulo


Voltar ao Topo Ir em baixo

Re: Avaria de câmbio

Mensagem por Matheus Alves em Qui Dez 20, 2012 2:19 pm

É impressionante o descaso das montadoras e concessionárias, são uns verdadeiros mafiosos que só vêem os consumidores como uma mina, onde arrancam o máximo de riqueza possível e depois as abandonam sem nenhuma gratidão.
Como é que um carro saí 0km da CSS sem ser feito um balanceamento/alinhamento?
Como eu tinha falado em outro tópico: daqui a pouco as concessionárias e/ou fábricas vão nos entregar em caixas, apenas as peças do veículo para que fique sob nossa responsabilidade a montagem do mesmo. rsrsrs
Só rindo mesmo para não chorar de raiva, é palhaçada o que fazem conosco!

Abraços

Matheus Alves
Consigliere
Consigliere

Mensagens : 200
Data de inscrição : 26/11/2012

Idade : 26
Localização : Recife - PE

Apelido do Carro : Swiatlo

https://www.facebook.com/matheus.alves.1990

Voltar ao Topo Ir em baixo

Re: Avaria de câmbio

Mensagem por stanaka em Ter Dez 25, 2012 5:18 am

Hoje foi a minha vez, fui na casa da namorada e na volta ouvi um estalado ao primeiro deslocamento do veículo, até aí ok. Foi engatar a segunda marcha no modo automático e o tal ícone vermelho no canto superior piscando com a mensagem "manobra incorreta" (ou algo assim) "ler o manual", logo em seguida veio a outra mensagem "avaria, mandar verificar o câmbio". Eu era só elogios ao câmbio dualogic, será que serei eu agora a ficar dias e dias sem o meu Giolito? O problema é que só dia 27 agora, ou mais... vou ligar para o L'Único e ver no que dá. Alguém aí que teve o problema, como foi resolvido?! Qto tempo levou? Resolveu de vez mesmo?! Abs, Tanaka. Aliás, bom natal! Smile

stanaka
Consigliere
Consigliere

Mensagens : 283
Data de inscrição : 10/04/2012

Idade : 36
Localização : Sao Paulo


Voltar ao Topo Ir em baixo

SOLUÇÃO PROBLEMA CAMBUI

Mensagem por brfaustino em Qua Jan 02, 2013 3:49 pm

MEU CARRO APRESENTOU ESTE PROBLEMA COM 200KM. LEVEI P CCS E ELE FICOU INTERNADO POR UNS 20 DIAS. OS MECANICOS FORAM CORRETOS, POIS MESMO COMIGO LEVANDO A INFORMAÇÃO DE QUE ALGUNS CASOS TINHAM SIDO RESOLVIDOS COM A TROCA DO SENSOR DE FREIO, ELES NÃO CONFIARAM E CHAMARAM UM ENGENHEIRO DA FIAT. FOI ENTÃO QUE O ENGENHEIRO DETERMINOU QUE TROCASSE A MANOPLA (JOYSTIC) DO CAMBIO AUTOMATICO. ELE TEM UM MONTE DE SENSOR NA PARTE INFERIOR E ESTAVA COM ALGUM PROBLEMA ALI. HOJE O CARRO ESTA COM 5000 KM E NAO APRESENTOU MAIS O PROBLEMA. ESPERO TER AJUDADO.

brfaustino
Não-iniciado
Não-iniciado

Mensagens : 9
Data de inscrição : 27/08/2012

Localização : CONTAGEM


Voltar ao Topo Ir em baixo

PROBLEMA DUALOGIC

Mensagem por brfaustino em Qua Jan 02, 2013 3:50 pm

INICIALMENTE GOSTARIA DE CITAR QUE O PROBLEMA COM O CAMBIO AUTOMATIZADO DEVE ESTAR SENDO SOLUCIONADO, POIS DESDE O MEIO DO ANO QUE NINGUÉM POSTAVA ALGO A RESPEITO.

MEU CARRO APRESENTOU ESTE PROBLEMA COM 200KM. LEVEI P CCS E ELE FICOU INTERNADO POR UNS 20 DIAS. OS MECANICOS FORAM CORRETOS, POIS MESMO COMIGO LEVANDO A INFORMAÇÃO DE QUE ALGUNS CASOS TINHAM SIDO RESOLVIDOS COM A TROCA DO SENSOR DE FREIO, ELES NÃO CONFIARAM E CHAMARAM UM ENGENHEIRO DA FIAT. FOI ENTÃO QUE O ENGENHEIRO DETERMINOU QUE TROCASSE A MANOPLA (JOYSTIC) DO CAMBIO AUTOMATICO. ELE TEM UM MONTE DE SENSOR NA PARTE INFERIOR E ESTAVA COM ALGUM PROBLEMA ALI. HOJE O CARRO ESTA COM 5000 KM E NAO APRESENTOU MAIS O PROBLEMA. ESPERO TER AJUDADO.

brfaustino
Não-iniciado
Não-iniciado

Mensagens : 9
Data de inscrição : 27/08/2012

Localização : CONTAGEM


Voltar ao Topo Ir em baixo

Re: Avaria de câmbio

Mensagem por jrfol em Qui Jan 03, 2013 12:46 am

para registrar... o meu 500 só apresentou o problema 1 vez, foi um dia de muita chuva e que passei em uma rua com um pouco de agua... depois de uma quadra apareceu o aviso, parei desliguei o carro e religuei, sumiu a mensagem, no dia seguinte deixei o carro ao sol (SECANDO ? rs) não apareceu mais mais a mensagem, como o 500 tem varios sensores não passo mais com ele em rua com muita agua Wink

jrfol
Consigliere
Consigliere

Mensagens : 436
Data de inscrição : 11/04/2012

Idade : 32
Localização : Guarujá

Apelido do Carro : pqno

Voltar ao Topo Ir em baixo

Re: Avaria de câmbio

Mensagem por Matheus Alves em Seg Jan 07, 2013 1:40 pm

silvio.tanaka escreveu:Hoje foi a minha vez, fui na casa da namorada e na volta ouvi um estalado ao primeiro deslocamento do veículo, até aí ok. Foi engatar a segunda marcha no modo automático e o tal ícone vermelho no canto superior piscando com a mensagem "manobra incorreta" (ou algo assim) "ler o manual", logo em seguida veio a outra mensagem "avaria, mandar verificar o câmbio". Eu era só elogios ao câmbio dualogic, será que serei eu agora a ficar dias e dias sem o meu Giolito? O problema é que só dia 27 agora, ou mais... vou ligar para o L'Único e ver no que dá. Alguém aí que teve o problema, como foi resolvido?! Qto tempo levou? Resolveu de vez mesmo?! Abs, Tanaka. Aliás, bom natal! Smile

Bom dia, parceiro.
Já tem alguma novidade sobre o seu problema?
Por ventura, qual o ano de fabricação e modelo do seu 500?
Ouvi rumores de que um lote dos 500 dualogic ano 2012 teria esse problema como característica, mas que poderia ser resolvido facilmente nas CSS com a substituição de uma peça no câmbio.
Poste novidades, espero que seu 2013 não tenha começado com você e seu pequeno separados.

Abraços e feliz ano novo!

Matheus Alves
Consigliere
Consigliere

Mensagens : 200
Data de inscrição : 26/11/2012

Idade : 26
Localização : Recife - PE

Apelido do Carro : Swiatlo

https://www.facebook.com/matheus.alves.1990

Voltar ao Topo Ir em baixo

Re: Avaria de câmbio

Mensagem por mila500 em Sex Fev 01, 2013 5:05 pm

ola galerinha...
infelizmente aconteceu com meu bambino... em 2 dias de uso, menos de 100km rodados acendeu pela primeira vez a luz de avaria no cambio fazendo com q tivesse q usar o cambio manual pq o automatico nao passava da primeira marcha... isso durou cerca de 2 min, voltou ao normal apos isso com a luz apagando e como nunca tivesse acontecido. apos 1 semana a msm coisa... apos mais uma semana o problema foi mais serio e demorado... o carro nao passava da terceira marcha nem com reza brava... resolvi desligar o carro e ligar de novo para ver se "resetava" o problema... pior ideia de tds pq qdo tentei ligar ele nao reconhecia o neutro e entao nao conseguia ligar o carro... 5 min depois eu ja ligando para o reboque o carro voltou como se nada tivesse acontecido... levei na css e la eles me falaram q como era um defeito intermitente e q no momento estava sem q nada eles poderiam fazer e so colocaram no computador e zeraram o problema ( segundo o chefe da oficina da css falou)... 2 dias depois apresentou o msm problema, mas agora demorou quase 30 min para voltar ao normal... consegui agendar na css onde comprei o carro ( da primeira vez levei numa vizinha aqui de casa) na segunda feira e ai é rezar para ver se o problema é resolvido... estava tao feliz com o carro... estou super decepcionada com este problema... enfim... so aguardar

mila500
Picciotto
Picciotto

Mensagens : 17
Data de inscrição : 09/01/2013

Idade : 38
Localização : Rio de Janeiro

Apelido do Carro : Bambino

Voltar ao Topo Ir em baixo

Re: Avaria de câmbio

Mensagem por gustavoluis.cortesbarros em Seg Fev 04, 2013 3:35 am

mila500 escreveu:ola galerinha...
infelizmente aconteceu com meu bambino... em 2 dias de uso, menos de 100km rodados acendeu pela primeira vez a luz de avaria no cambio fazendo com q tivesse q usar o cambio manual pq o automatico nao passava da primeira marcha... isso durou cerca de 2 min, voltou ao normal apos isso com a luz apagando e como nunca tivesse acontecido. apos 1 semana a msm coisa... apos mais uma semana o problema foi mais serio e demorado... o carro nao passava da terceira marcha nem com reza brava... resolvi desligar o carro e ligar de novo para ver se "resetava" o problema... pior ideia de tds pq qdo tentei ligar ele nao reconhecia o neutro e entao nao conseguia ligar o carro... 5 min depois eu ja ligando para o reboque o carro voltou como se nada tivesse acontecido... levei na css e la eles me falaram q como era um defeito intermitente e q no momento estava sem q nada eles poderiam fazer e so colocaram no computador e zeraram o problema ( segundo o chefe da oficina da css falou)... 2 dias depois apresentou o msm problema, mas agora demorou quase 30 min para voltar ao normal... consegui agendar na css onde comprei o carro ( da primeira vez levei numa vizinha aqui de casa) na segunda feira e ai é rezar para ver se o problema é resolvido... estava tao feliz com o carro... estou super decepcionada com este problema... enfim... so aguardar

Olá pessoal....

o meu apresentou esse problema hoje. Estava chegando ao trabalho e ele apresentou a msg "avaria de cambio, ler o manual". Parei o carro; desliguei, tentei ligar e ele dava a mesma mensagem e não ligava o carro.

Passado 1 min e umas 3 tentativas o carro ligou como se nada tivesse acontecido. Fiquei preocupado e vou observar estes dias, mas tomara q não apresente problemas....

Por favor, qdo tiver novidades poste aqui pra gente ok?

Abç

gustavoluis.cortesbarros
Picciotto
Picciotto

Mensagens : 35
Data de inscrição : 03/08/2012

Localização : Sao Salvador


Voltar ao Topo Ir em baixo

Re: Avaria de câmbio

Mensagem por mila500 em Ter Fev 05, 2013 1:29 pm

Acabei de deixar o bambino na CSS! To com o coração partido! Prazo de entrega: indeterminado! Mas acionei o clube lunico e consegui o taxi para o trabalho e já dei entrada no carro reserva! Vms ver se vai sair rápido né? To na torcida para td ser resolvido o mais rápido possível! Já to com saudade do meu bambino! Assim q tiver uma resposta da CSS da solução do problema eu posto aqui!

mila500
Picciotto
Picciotto

Mensagens : 17
Data de inscrição : 09/01/2013

Idade : 38
Localização : Rio de Janeiro

Apelido do Carro : Bambino

Voltar ao Topo Ir em baixo

Re: Avaria de câmbio

Mensagem por Conteúdo patrocinado Hoje à(s) 1:52 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum