Som não funciona - placa queimada

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Som não funciona - placa queimada

Mensagem por Déborah500 em Sex Out 06, 2017 4:00 pm

Olá, adquiri essa semana um fiat 500 ano 2012/2012, versão CULT 1.4. O carro em si está perfeito, porém o som não ligava. Levei a uma oficina especializada e a principio tinha um fusível queimado e faltava o código de desbloqueio. Como adquiri o carro usado, n possuo o manual e nem o código. Porém, me informando aqui no fórum consegui-os pela concessionária fiat. No entanto, o que parecia ser apenas o codigo (que já nao foi fácil), se complicou ainda mais quando vimos que na verdade a placa do som que queimou. Como isso é possível? Alguem já passou por isso?
Podem dar alguma sugestão, pois estava tao feliz com o carro e agora o desgosto é tamanho que quero até revendê-lo.
Desde já agradeço a quem puder dar algum conselho do que fazer... trocar o som, deixar sem som, colocar um som qualquer...

Déborah500
Não-iniciado
Não-iniciado

Mensagens : 1
Data de inscrição : 06/10/2017

Localização : Brasilia


Voltar ao Topo Ir em baixo

Re: Som não funciona - placa queimada

Mensagem por LuizMa em Seg Out 09, 2017 7:18 am

Debora seja bem vinda ao club 500
Se o seu rádio original está com a placa queimada, posso sugerir a compra de um usado compatível no ML. Ou a aquisição de um novo 1din(espaço vertical) com a respectiva moldura e interface para o volante. Uma opção mais onerosa seria a compra de um 2din multimídia (rádio e GPS).
avatar
LuizMa
Picciotto
Picciotto

Mensagens : 15
Data de inscrição : 17/11/2013

Localização : São Paulo

Apelido do Carro : Topogigio

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum