500 Clube
Prezados membros,

A partir do dia 05/05/2015 estarão valendo as regras para crianção de tópicos/anúncios na seção de classificados do Fórum

Solicitamos a todos que leiam tais regras/orientações no link abaixo:

http://forum.500clube.com.br/t722-regras-padrao-para-classificados#12570

Agradecemos a costumeira atenção e ajuda de todos os membros.

Att

Moderação.

Falha na Injeção Eletrônica

Página 1 de 6 1, 2, 3, 4, 5, 6  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Falha na Injeção Eletrônica

Mensagem por Eloisio em Sab Maio 26, 2012 2:58 am

Na terça fiz uma pequena viagem de 120 km. Sai com tanque já no último quarto. Estrada boa, dupla, velocidade em torno de 120.
Rodado uns 100km a lâmpada âmbar da injeção se acendeu e o carro perdeu potência. Acelerava e ele não respondia.
Parei no primeiro posto já imaginando combustível batizado. A idéia éra completar o tanque para melhorar o combustível.
Carro tremendo ao parar, típico de motor sem todos os cilindros funcionando.
Abasteço, sigo viagem, desempenho melhora mas luz continua acesa.
Chego, faço o que tinha de fazer e uma hora depois volto.
Ao ligar tudo normal, desempenho normal, mas no meio da viagem de volta a luz volta a acender, ficando assim todo o tempo
Levei no dia seguinte à CCS Fiori, onde comprei o 500 e passaram o scaner. O consultor disse que além do registro das falhas, nada tinha de anormal.
Ressetaram os registros e a lâmpada se apagou e assim continua.
Fiquei de qualquer forma preocupado.
Alguém já passou por isso.


Última edição por Eloisio em Qui Jun 07, 2012 3:33 am, editado 1 vez(es)

Eloisio
Consigliere
Consigliere

Mensagens : 339
Data de inscrição : 14/01/2012

Idade : 61
Localização : Recife-PE


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por Convidad em Sab Maio 26, 2012 4:27 am

Bom...se acendeu é pq ocorreu alguma coisa, ainda mais que vc disse que o carro perdeu potencia e ficou com falhas, a impressao que dá pelo seu relato é a falha de algum cilindro, por qual motivo eu ja nao sei, mas poderia ser ou por sujeira num dos bicos ou por falha de igniçao (vela).

Vou citar o que ocorreu com o meu palio, nao estou dizendo que seja o mesmo problema no seu: o meu acontecia a mesma coisa, acendia a luz da injeçao, falhava e perdia potencia, porem quando passavam no scanner o diagnostico dava como falha na bobina. O que vc pode fazer é pedir pra saber onde é que apresentou o tal problema, ja seria uma coisa pra observar...

POOOOREM...se esta tudo normal e a luz apagou com o reset na ccs, o negocio é ficar de olho (nao encucado), e se voltar a dar o problema, vc tem como argumentar junto a ccs que nao é a primeira vez...

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por marquese em Ter Maio 29, 2012 3:16 am

Eloisio, qual o seu 500 ? O meu é um multiair e aconteceu exatamente a mesma coisa, levei na css hoje e o pessoal constatou o mesmo erro porem nao acendeu mais a luz e nem falhou o cilindro. No meu eu consegui identificar que a luz acendia entre 110 e 120 km/h e reduzindo a velociade ele voltou ao normal. Na css resolveram ficar com meu carro lah e abrir m ticket junto a fabrica pra poder ter certeza do que aconteceu, enviando o relatorio de erros que fica gravado no carro. Talves amanha eu tenha uma resposta mais consistente...

marquese
Picciotto
Picciotto

Mensagens : 18
Data de inscrição : 29/05/2012

Localização : Brasil


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por Eloisio em Ter Maio 29, 2012 12:30 pm

O meu também é um sport air e o sintoma é o mesmo e à mesma velocidade. Vou colocar ele na estrada novamente pra testar novamente.
Nos mantenha informado sobre o desenrolar do seu caso. Isso pode ser bronca séria ou ajuste inadequado ao nosso combustíbel.

Eloisio
Consigliere
Consigliere

Mensagens : 339
Data de inscrição : 14/01/2012

Idade : 61
Localização : Recife-PE


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por marquese em Ter Maio 29, 2012 3:30 pm

Vamos ficar de olho nessa falha, assim que eu tiver novidades eu posto ok.abs.

marquese
Picciotto
Picciotto

Mensagens : 18
Data de inscrição : 29/05/2012

Localização : Brasil


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por marquese em Qui Maio 31, 2012 6:57 pm

Eloisio, meu carro ainda esta na css, solicitei o carro reserva pelo confiat, e sugiro que vc coloque novamente o carro em condicoes de dar a mesma falha, e se acontecer ficara gravado na central ae leve ate a css e abra um ticket junto a fabrica, pois eles estao testando tudo no carro pra saber o que pode ser, o mecanico me disse que nao ai liberar meu carro enquanto nao resolver o problema que por ser intermintente eh dificil de diagnosticar, mas parece ser serio. De qq forma vou mantendo informado.

marquese
Picciotto
Picciotto

Mensagens : 18
Data de inscrição : 29/05/2012

Localização : Brasil


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por Eloisio em Qui Maio 31, 2012 11:11 pm

Farei isso.
Vou fazer outra viagem com ele. Hoje ele só roda praticamente na cidade.
Agradecemos nos informar.

Eloisio
Consigliere
Consigliere

Mensagens : 339
Data de inscrição : 14/01/2012

Idade : 61
Localização : Recife-PE


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por leonardoro em Sex Jun 01, 2012 8:51 pm

Essa solução "resetar e apagar os registros de erro" é o que as CSSs sempre fazem, o problema é que nunca adianta.

leonardoro
Uomo d'onore
Uomo d'onore

Mensagens : 65
Data de inscrição : 18/05/2012

Localização : São Paulo


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por marquese em Sex Jun 01, 2012 11:54 pm

Peguei meu carro na css hoje, depois de 5 dias e inumeros testes. o procedimento realizado foi o seguinte a quem interessar. A css abriu um ticket de acompanhamento junto a fabrica, que foi encaminhado o relatorio de erros gravados no carro. a fabrica retornou solicitando diversos testes individuais que nao apontaram nenhuma falha. depois de todos estes testes, o carro foi conectado remotamente (via net) a fabrica da fiat, que atualizou o sistema ( de final 4 para final 5, nao lembro os outros codigos) e assim "segundo a fabrica" o sistema deve responder normalmente, POREM, dica, quando o erro é gravado, grava junto o cilindro que estava com a falha, no caso o cilindro 2, no multiair para cada cilindro tem uma "bobina" especifica e pode ser invertida, e a fabrica solicitou para que fosse alterado da bobina 2 para a 3, pois eventualmente se ocorrer nova falha, de imediato sabem qual peça que teve o problema.
espero ter ajudado, se alguem mais teve o problema, favor relatar.

marquese
Picciotto
Picciotto

Mensagens : 18
Data de inscrição : 29/05/2012

Localização : Brasil


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por Eloisio em Qui Jun 07, 2012 3:39 am

Bem, como não tinha previsão de viagem por esses dias, peguei o carro e fui para a BR 101 que cruza recife. Coloquei em 120/130 e de novo lá vem a lâmpada da injeção. Como tive que reduzir logo dado o tráfego pesado e não deu nem pra ficar 5 minutos nesse regime, a lâmpada se apagou. Já agendei com a Fiori e amanhã levo o carro para passar no scanner. Darei notícias aqui.

Eloisio
Consigliere
Consigliere

Mensagens : 339
Data de inscrição : 14/01/2012

Idade : 61
Localização : Recife-PE


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por Eloisio em Qui Jun 07, 2012 11:25 pm

Bem pessoal acabei de chegar da Fiori, aqui em Recife. Passei todo o dia por lá.
O 500 foi passado no scanner e novamente deu problemas de alimentação e aquecimento no cilindro 2. Desmontaram a flauta, tiraram as velas e o corpo de borboleta. Limpara esses últimos e também todos os bicos com ultrassom. Montaram tudo e o chefe da oficina foi comigo e com o mecânico que cuidou do carro - com muito zelo por sinal - e pegamos a BR 232, com o chefe da oficina ao volante. Chegamos a 160 por um bom tempo e nada da luz âmbar da injeção se acender.
Tomara que tenha resolvido. O conserto é na base da tentativa. Se não for isso é outra coisa e por aí vai. O scanner só diz que teve o problema não diz quem provocou.
O chefe da oficina disse e pode ter lógica que esses carros ficam por longos tempos em pátios de fábrica, portos e concessionárias e aí pode dar entupimentos.
Vamos ver ser resolveu. Tomara.
Aproveitei para ir ao pátio de novos - que fica em outra rua - ver alguns 500 que tem por lá. Tem alguns branco gioioso muito bonitos, minha cor predileta. Gioioso quer dizer alegre, em Italiano.

Eloisio
Consigliere
Consigliere

Mensagens : 339
Data de inscrição : 14/01/2012

Idade : 61
Localização : Recife-PE


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por marquese em Dom Jun 10, 2012 7:20 pm

Eloisio, por acaso vc viu se foi atualizado o sistema do carro como fizeram com o meu ? O meu tb eu testei durante toda a semana e nao deu mais esse problema, acho que resolveu, mas de qq forma vou ficar atento com isso.

marquese
Picciotto
Picciotto

Mensagens : 18
Data de inscrição : 29/05/2012

Localização : Brasil


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por Eloisio em Dom Jun 10, 2012 8:16 pm

No meu não atualizaram nada, apenas limpeza, como dito. Eu até falei da atualização pois levei impresso todo esse tópico.

Eloisio
Consigliere
Consigliere

Mensagens : 339
Data de inscrição : 14/01/2012

Idade : 61
Localização : Recife-PE


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por dsdn em Qua Maio 08, 2013 7:57 pm

Boa tarde, lendo esse tópico constatei que encaixa perfeitamente com que está acontecendo com o meu carro. O meu é sport air e apresenta esse problema de injecao desde janeiro. Eloisio e Marquese, o problema de voces foi resolvido? Como? No mes de abril meu carro ficou mais de tres semanas na oficina para solucionar e nada...

Obrigado, Daniel.

dsdn
Não-iniciado
Não-iniciado

Mensagens : 8
Data de inscrição : 06/04/2012

Localização : Novo Hamburgo


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por welson.martins.5 em Qua Dez 18, 2013 1:32 am

Pessoal, boa noite. 
Tenho um cult dualogic 2014 e ontem (16/12/13) eu passei um medo danado por conta de uma pane elétrica (no meu ver). Eu estava na marginal Pinheiros em SP (num baita trânsito às 19 hs!), dai começou a acender a luz da injeção, o carro começou a falhar e tremer e, antes de conseguir chegar ao acostamento (eu estava  terceira marcha a uns 40 km/h) o carro APAGOU e travou as rodas. Juro, nunca passei tanto medo com um carro. Pra variar a seguradora mandou um carro depois de 01:45 hs!!! Deixei ele numa CSS em Piracicaba (Stefanini) e falaram que vão analisar, porém não sabem o que é nem quanto tempo vai demorar! Eu fiquei muito impressionado em como o carro TRAVOU: a culpa é do dualogic que trava as marchas ? Uso muito esse carro na estrada e acredito que se eu estive a uns 120 km/h eu talvez não estivesse aqui pela contar história,

welson.martins.5
Não-iniciado
Não-iniciado

Mensagens : 6
Data de inscrição : 01/09/2013

Localização : welson2000


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por Fabio Askan em Qua Dez 18, 2013 12:27 pm

Bom dia Welson!.
O cambio dualogic é automatizado, difere do cambio automatico convencional por não ter conversor de torque e usar o mesmo sistema primario do cambio manual convencional (embreagem).
Pelo que você disse, seu motor parou de funcionar e seu cambio estava acoplado em alguma marcha. o que me assusta, é que se o carro morre-se, o normal seria ele perder velocidade pelo freio motor e parar.... não simplesmente travar as rodas.
Você tentou ligar o motor depois da parada? ouviu algum barulho diferente?

Fabio Askan
Don
Don

Mensagens : 540
Data de inscrição : 25/12/2011

Idade : 27
Localização : Jundiaí - São Paulo

Apelido do Carro : Mosquinha Branca

Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por welson.martins.5 em Qua Dez 18, 2013 2:42 pm

Fabio Askan escreveu:Bom dia Welson!.
O cambio dualogic é automatizado, difere do cambio automatico convencional por não ter conversor de torque e usar o mesmo sistema primario do cambio manual convencional (embreagem).
Pelo que você disse, seu motor parou de funcionar e seu cambio estava acoplado em alguma marcha. o que me assusta, é que se o carro morre-se, o normal seria ele perder velocidade pelo freio motor e parar.... não simplesmente travar as rodas.
Você tentou ligar o motor depois da parada? ouviu algum barulho diferente?

Fabio Askan, bom dia. Consegui ligar pisando no freio e  engatei N e depois a 1ª marcha (só assim consegui chegar ao acostamento. O carro estava com um barulho de carro desregulado, parecia "batendo pino/válvula". Quando descarreguei do guincho precisei fazer uma manobra com ele e quando eu acelerava parecia que ele não tinha potência e tremia muito. Espero que hoje eu tenha uma resposta da CSS. Fiquei bastante preocupado com essa travada que ele deu, foi assustador!

welson.martins.5
Não-iniciado
Não-iniciado

Mensagens : 6
Data de inscrição : 01/09/2013

Localização : welson2000


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por Fabio Askan em Qua Dez 18, 2013 3:06 pm

welson.martins.5 escreveu:
Fabio Askan escreveu:Bom dia Welson!.
O cambio dualogic é automatizado, difere do cambio automatico convencional por não ter conversor de torque e usar o mesmo sistema primario do cambio manual convencional (embreagem).
Pelo que você disse, seu motor parou de funcionar e seu cambio estava acoplado em alguma marcha. o que me assusta, é que se o carro morre-se, o normal seria ele perder velocidade pelo freio motor e parar.... não simplesmente travar as rodas.
Você tentou ligar o motor depois da parada? ouviu algum barulho diferente?

Fabio Askan, bom dia. Consegui ligar pisando no freio e  engatei N e depois a 1ª marcha (só assim consegui chegar ao acostamento. O carro estava com um barulho de carro desregulado, parecia "batendo pino/válvula". Quando descarreguei do guincho precisei fazer uma manobra com ele e quando eu acelerava parecia que ele não tinha potência e tremia muito. Espero que hoje eu tenha uma resposta da CSS. Fiquei bastante preocupado com essa travada que ele deu, foi assustador!



Realmente, quando você disse que tinha travado as rodas.. achei que era algo muito mais sério.
o seu carro esta na garantia, apesar de ser um susto e tanto, problemas com motor e cambio são totalmente cobertos pela garantia.

Fabio Askan
Don
Don

Mensagens : 540
Data de inscrição : 25/12/2011

Idade : 27
Localização : Jundiaí - São Paulo

Apelido do Carro : Mosquinha Branca

Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por welson.martins.5 em Dom Dez 22, 2013 5:12 pm

Depois de 3 dias úteis sem o meu carro, finalmente na ultima 5.f ele ficou pronto. De acordo com o mecânico responsável: "sistema do motor apresentou erro de queima no cilindro 2 e foi preciso efetuar a troca das velas". Lendo aqui no fórum constatei que esse cilindro 2 sempre tem causado problemas pros proprietários do 500. Não seria o caso de um recall ??? Ah, apesar de o meu carro ter apenas 4 meses e 12 mil KM, disseram que a garantia não cobria as velas e ainda tive que desembolsar R$ 56,00... Se não acontecer esse problema novamente já ficarei bastante satisfeito, haja visto o susto que passei...

welson.martins.5
Não-iniciado
Não-iniciado

Mensagens : 6
Data de inscrição : 01/09/2013

Localização : welson2000


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por Fabio Askan em Dom Dez 22, 2013 8:44 pm

welson.martins.5 escreveu:Depois de 3 dias úteis sem o meu carro, finalmente na ultima 5.f ele ficou pronto. De acordo com o mecânico responsável: "sistema do motor apresentou erro de queima no cilindro 2 e foi preciso efetuar a troca das velas". Lendo aqui no fórum constatei que esse cilindro 2 sempre tem causado problemas pros proprietários do 500. Não seria o caso de um recall ??? Ah, apesar de o meu carro ter apenas 4 meses e 12 mil KM, disseram que a garantia não cobria as velas e ainda tive que desembolsar R$ 56,00... Se não acontecer esse problema novamente já ficarei bastante satisfeito, haja visto o susto que passei...

Boa tardeWelson
Se você tiver como, pede pra eles te mostrarem aonde esta escrito, que na garantia, itens como velas não estão inclusos.
fiquei curioso pra saber.

Fabio Askan
Don
Don

Mensagens : 540
Data de inscrição : 25/12/2011

Idade : 27
Localização : Jundiaí - São Paulo

Apelido do Carro : Mosquinha Branca

Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por CaioVarela em Seg Jan 20, 2014 7:06 am

A mesma falha relatada pelo Eloisio ocorreu comigo. Fui à Cresauto, mas me irritei com o descaso do cara que me atendeu [viu no sistema que seria necessária uma limpeza de bicos, mas mandou eu ir pela manhã, já que não havia mais como fazer no dia. Tudo bem... Voltei no dia seguinte pela manhã e ele disse que não poderia fazer e era melhor eu agendar] e acabei optando por mudar de rede definitivamente. Fui à Fiori fazer a revisão, mas acabei não fazendo a limpeza (não tinha tempo). No final das contas, comprei um produto da Bardahl pra limpeza de bicos que vendem em qualquer posto, coloquei no tanque e antes da metade do mesmo o carro já tava completamente normal. Fiquei umas 3 semanas com as falhas ocorrendo eventualmente, e em 3 dias rodando com tal produto no tanque o problema sumiu.

CaioVarela
Capodecina
Capodecina

Mensagens : 163
Data de inscrição : 19/04/2012

Idade : 24
Localização : Lauro de Freitas (Salvador)

Apelido do Carro : Cicciolina

Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por Fabio Askan em Seg Jan 20, 2014 4:14 pm

CaioVarela escreveu:A mesma falha relatada pelo Eloisio ocorreu comigo. Fui à Cresauto, mas me irritei com o descaso do cara que me atendeu [viu no sistema que seria necessária uma limpeza de bicos, mas mandou eu ir pela manhã, já que não havia mais como fazer no dia. Tudo bem... Voltei no dia seguinte pela manhã e ele disse que não poderia fazer e era melhor eu agendar] e acabei optando por mudar de rede definitivamente. Fui à Fiori fazer a revisão, mas acabei não fazendo a limpeza (não tinha tempo). No final das contas, comprei um produto da Bardahl pra limpeza de bicos que vendem em qualquer posto, coloquei no tanque e antes da metade do mesmo o carro já tava completamente normal. Fiquei umas 3 semanas com as falhas ocorrendo eventualmente, e em 3 dias rodando com tal produto no tanque o problema sumiu.

Bomm dia Caio!

Quantos Kms o seu carro tem?, usa muito Alcool?

Fabio Askan
Don
Don

Mensagens : 540
Data de inscrição : 25/12/2011

Idade : 27
Localização : Jundiaí - São Paulo

Apelido do Carro : Mosquinha Branca

Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por welson.martins.5 em Qua Jun 18, 2014 5:45 pm

Pessoal, bom dia.  Continuo com o meu 500 Cult Dualogic e o problema do "cilindro 2" continua ocorrendo (apesar da concessionária insistir que é combustível ruim...).
Quando aconteceu a 1ª vez o carro estava com 6.000 kms, depois com 12.000 kms e a penúltima vez com 16.000 kms. À partir dos 12.000 kms voltei a abastecer num Posto BR de minha cidade que nunca tive problema (é da mesma família há uns 30 anos). Acontece que ele voltou a apresentar essa falha "no cilindro 2" com 16.000 e agora com 20.000 kms. 
Pra se ter uma ideia, eu guardei as velas das últimas vezes que fui à CSS e falei pra um mecânico (particular): pode trocar a vela do 2° cilindro. Ele ficou impressionado com o descaso da concessionária em resolver e disse que, provavelmente, seja o cabo de velas... Vou trocar no particular e ver se esse problema cessa definitivamente... Já estou cansado disso...

welson.martins.5
Não-iniciado
Não-iniciado

Mensagens : 6
Data de inscrição : 01/09/2013

Localização : welson2000


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por André Monteiro em Seg Jul 07, 2014 12:46 am

Boa noite, acabei de chegar de uma viagem de fim de semana curta 250km ida e volta onde passei pelo mesmo problema de estar a velocidade de 120km/h e acender a luz da injeção o carro perder força. Bem eu parei no acostamento desliguei o motor esperei uns 5min liguei o motor e o problema parou não aparecendo mais até voltar para casa.
Pergunta que eu faço, alguem ja teve alguma posição concreta do que origina este problema? E qual a solução?

André Monteiro
Não-iniciado
Não-iniciado

Mensagens : 4
Data de inscrição : 02/07/2014

Localização : Niterói


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por CaioVarela em Seg Jul 07, 2014 7:39 am

Fabio Askan escreveu:
CaioVarela escreveu:A mesma falha relatada pelo Eloisio ocorreu comigo. Fui à Cresauto, mas me irritei com o descaso do cara que me atendeu [viu no sistema que seria necessária uma limpeza de bicos, mas mandou eu ir pela manhã, já que não havia mais como fazer no dia. Tudo bem... Voltei no dia seguinte pela manhã e ele disse que não poderia fazer e era melhor eu agendar] e acabei optando por mudar de rede definitivamente. Fui à Fiori fazer a revisão, mas acabei não fazendo a limpeza (não tinha tempo). No final das contas, comprei um produto da Bardahl pra limpeza de bicos que vendem em qualquer posto, coloquei no tanque e antes da metade do mesmo o carro já tava completamente normal. Fiquei umas 3 semanas com as falhas ocorrendo eventualmente, e em 3 dias rodando com tal produto no tanque o problema sumiu.

Bomm dia Caio!

Quantos Kms o seu carro tem?, usa muito Alcool?

Desculpe a demora em responder, não tenho entrado muito no fórum. Rs. Sim, meu carro tinha na época por volta de uns 35mil Km (atualmente está com cerca de 52mil). Nunca gostei de usar álcool, por ter que parar pra abastecer mais. Sempre usei gasolina aditivada, mas cheguei à conclusão que essas falhas começaram a ocorrer depois de eu ter colocado gasolina comum uma única vez - creio que tenham enchido meu tanque com essa tal "gasolina formulada" que o governo permite que vendam sem que fique claro pra quem abastece, no caso da comum. Depois do ocorrido (perto do Natal), houve um aumento no valor da aditivada "não-premium" (ficando na casa dos R$3,19) e eu passei a abastecer com a Podium, que no posto que frequento, nunca sai de R$3,59. Só voltei a colocar a aditivada há uma semana, porque o preço baixou pra R$2,89, mas passando dos R$3,10 novamente, volto pra premium. Além da "garantia" de não ser adulterada (porque brincando de adulterar Podium, o dono do posto eventualmente vai ter que reparar um V8 europeu, o que não compensa o risco), parte da diferença ela me devolve em consumo, que é um sensivelmente menor.

André Monteiro escreveu:Boa noite, acabei de chegar de uma viagem de fim de semana curta 250km ida e volta onde passei pelo mesmo problema de estar a velocidade de 120km/h e acender a luz da injeção o carro perder força. Bem eu parei no acostamento desliguei o motor esperei uns 5min liguei o motor e o problema parou não aparecendo mais até voltar para casa.
Pergunta que eu faço, alguem ja teve alguma posição concreta do que origina este problema? E qual a solução?

André, você colocou gasolina comum? De repente pode ter sido o mesmo que aconteceu comigo. Depois dê uma pesquisada sobre gasolina formulada. No meu caso, o Bardahl sozinho resolveu...

CaioVarela
Capodecina
Capodecina

Mensagens : 163
Data de inscrição : 19/04/2012

Idade : 24
Localização : Lauro de Freitas (Salvador)

Apelido do Carro : Cicciolina

Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por Conteúdo patrocinado Hoje à(s) 9:30 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 6 1, 2, 3, 4, 5, 6  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum