Falha na Injeção Eletrônica

Página 6 de 6 Anterior  1, 2, 3, 4, 5, 6

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por Guilherme Duarte Diniz em Ter Mar 01, 2016 1:07 am

Pois é, o problema é que eles ficam querendo adivinhar o problema e saem trocando todas as peças.

Guilherme Duarte Diniz
Não-iniciado
Não-iniciado

Mensagens : 3
Data de inscrição : 29/02/2016


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por Edson Tonelli em Ter Mar 01, 2016 1:36 am

Pera lá; o equipamento de diagnóstico eletrônico disponível em ccs e oficinas de respeito não detectam o problema  ?

Edson Tonelli
Don
Don

Mensagens : 567
Data de inscrição : 13/08/2015

Idade : 58
Localização : campinas


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por Guilherme Duarte Diniz em Ter Mar 01, 2016 1:50 am

Detectam, mas nao conseguem corrigir.
Alguem ja conseguiu resolver o problema?

Guilherme Duarte Diniz
Não-iniciado
Não-iniciado

Mensagens : 3
Data de inscrição : 29/02/2016

Localização : Belo Horizonte


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por Edson Tonelli em Ter Mar 01, 2016 1:52 am

Site interessante

[Você precisa estar registrado e conectado para ver este link.]

Edson Tonelli
Don
Don

Mensagens : 567
Data de inscrição : 13/08/2015

Idade : 58
Localização : campinas


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por Edson Tonelli em Ter Mar 01, 2016 2:50 am

Guilherme Duarte Diniz escreveu:Detectam, mas nao conseguem corrigir.
Alguem ja conseguiu resolver o problema?
Se detectam é só substituir a peça com problema.

Mas sou um diletante em assuntos da moderna eletrônica automotiva.

Edson Tonelli
Don
Don

Mensagens : 567
Data de inscrição : 13/08/2015

Idade : 58
Localização : campinas


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por Convidado em Ter Mar 01, 2016 5:04 am

PDO do hoje fala do problema de falha e perda de potência no motor do 500.


Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por Edson Tonelli em Ter Mar 01, 2016 12:57 pm

Tom500 escreveu:PDO do hoje fala do problema de falha e perda de potência no motor do 500.



Fiat 500 aos 18,20'

Edson Tonelli
Don
Don

Mensagens : 567
Data de inscrição : 13/08/2015

Idade : 58
Localização : campinas


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por DecomedRJ em Ter Mar 01, 2016 1:37 pm

Bom saber, esse scanner que ele usa é foda mesmo!

_________________
#Meu primeiro bambino: Clique [Você precisa estar registrado e conectado para ver este link.] (Fiat 500 Cult Vermelho Brilhante)
#Meu bambino atual: Clique [Você precisa estar registrado e conectado para ver este link.] (Fiat 500 Cult Azul Squadra)
Meu Instagram? @decomedrj

DecomedRJ
Moderatore
Moderatore

Mensagens : 2515
Data de inscrição : 14/03/2013

Idade : 29
Localização : Niterói (RJ)

Apelido do Carro : Blue

Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por dimroth em Ter Mar 01, 2016 2:11 pm

Guilherme Duarte Diniz escreveu:Detectam, mas nao conseguem corrigir.
Alguem ja conseguiu resolver o problema?
Se você verificar este tópico desde o início, vai ver que foram vários casos já resolvidos.
Ou por atualização da ECU ou por troca dela.

O scanner detecta os códigos dos erros, que geralmente são os mesmos em todos os carros, falha em um determinado cilindro.

dimroth
Consigliere
Consigliere

Mensagens : 258
Data de inscrição : 18/11/2011

Idade : 41
Localização : Campo Largo - PR


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por rafa3p em Ter Mar 15, 2016 2:19 pm

Amigos bom dia, venho relatar um fato curioso, possuo um 500 Sport Air 2012/2012 na casa dos 69 mil km, hoje pela manha vindo trabalhar, parei para tomar café como de costume na padaria do meu bairro e até então tudo normal, quando voltei ao carro para ir ao trabalho, ao ligar o veículo me deparei com a luz acesa da Injeção, porém o carro não falhou em momento algum nem pipocou como normalmente ocorre com os relatos acima, o que será que pode ser alguém teria idéia? Obs: acabei de deixar na autorizada tendo em vista que fiz todas as revisões até hoje e a próxima é com 75 mil km.

rafa3p
Não-iniciado
Não-iniciado

Mensagens : 1
Data de inscrição : 03/03/2016

Localização : sao paulo


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por dimroth em Ter Mar 15, 2016 3:07 pm

rafa3p escreveu:Amigos bom dia, venho relatar um fato curioso, possuo um 500 Sport Air 2012/2012 na casa dos 69 mil km, hoje pela manha vindo trabalhar, parei para tomar café como de costume na padaria do meu bairro e até então tudo normal, quando voltei ao carro para ir ao trabalho, ao ligar o veículo me deparei com a luz acesa da Injeção, porém o carro não falhou em momento algum nem pipocou como normalmente ocorre com os relatos acima, o que será que pode ser alguém teria idéia? Obs: acabei de deixar na autorizada tendo em vista que fiz todas as revisões até hoje e a próxima é com 75 mil km.
O meu começou assim. Piscava a luz da injeção por uns momentos e depois apagava.
Mas foi agravando até ficar acessa direto e começar a falhar.
E era o problema discutido aqui, atualização da central.

dimroth
Consigliere
Consigliere

Mensagens : 258
Data de inscrição : 18/11/2011

Idade : 41
Localização : Campo Largo - PR


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por Julian500fiat em Sab Abr 02, 2016 1:12 am

Boa noite amigos, estou indignado com o descaso da Fiat sobre este motor. Pelo que ouvi muito falar é o tal do motor evo. Este problema relatado por diversas pessoas aqui também aconteceu comigo. Meu carro a 1 ano atrás começou a acender a luz da injeção eletronica e apagava, ai começou a ficar permanentemente acesa algumas vezes, outras vezes ela nem acendia. Fiquei preocupado e levei na fiat, eles passaram o scanner e disseram ser combustivel tendo em vista que no computador deles nada apareceu. Porem passados uns 5 dias voltou o ocorrido. Levei na fiat e eles queriam me cobrar R$1600 para abrir o motor. Me neguei tendo em vista o alto valor. Levei no meu mecanico de confiança abrimos o motor e nada foi contatado. Fizemos a troca de varias peças para deixar o carro novo. Passaram 2 semanas e a luz voltou a acender. E agora passados mais uns 30 dias o motor começou a perder potência conforme relatado pelos amigos ai. 

Estou indignado, não consigo vender o carro nem arrumar. Vou entrar com um processo contra a fiat e usarei diversos foruns que relatam sobre isso como base. A fiat deveria chamar todos que tem este carro para arrumar o problema de forma gratuita.

Julian500fiat
Não-iniciado
Não-iniciado

Mensagens : 1
Data de inscrição : 02/04/2016

Localização : porto alegre


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por Edson Tonelli em Sab Abr 02, 2016 1:37 am

Seja bem vindo Julian .

Sendo que ao abrir o motor contatou-se não haver problemas, então a mecânica está legal, sobra a eletrônica.

Bomba de combustível foi verificada ?

Edson Tonelli
Don
Don

Mensagens : 567
Data de inscrição : 13/08/2015

Idade : 58
Localização : campinas


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por Convidado em Sab Abr 02, 2016 7:20 am

Julian500fiat escreveu:Boa noite amigos, estou indignado com o descaso da Fiat sobre este motor. Pelo que ouvi muito falar é o tal do motor evo. Este problema relatado por diversas pessoas aqui também aconteceu comigo. Meu carro a 1 ano atrás começou a acender a luz da injeção eletronica e apagava, ai começou a ficar permanentemente acesa algumas vezes, outras vezes ela nem acendia. Fiquei preocupado e levei na fiat, eles passaram o scanner e disseram ser combustivel tendo em vista que no computador deles nada apareceu. Porem passados uns 5 dias voltou o ocorrido. Levei na fiat e eles queriam me cobrar R$1600 para abrir o motor. Me neguei tendo em vista o alto valor. Levei no meu mecanico de confiança abrimos o motor e nada foi contatado. Fizemos a troca de varias peças para deixar o carro novo. Passaram 2 semanas e a luz voltou a acender. E agora passados mais uns 30 dias o motor começou a perder potência conforme relatado pelos amigos ai. 

Estou indignado, não consigo vender o carro nem arrumar. Vou entrar com um processo contra a fiat e usarei diversos foruns que relatam sobre isso como base. A fiat deveria chamar todos que tem este carro para arrumar o problema de forma gratuita.
Não sou advogado, mas acho que o carro estando na garantia sem duvida é motivo para um processo contra a fábrica. Porem se a mesma já acabou e você levou o carro para um mecânico particular mexer, já se torna mais difícil qualquer coisa do gênero. De qualquer forma espero que consiga resolver o problema.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por ClaudioS em Sab Abr 02, 2016 6:51 pm

Não se for um defeito de dificil constatação, ai pode se enquadrar como vicio oculto.

ClaudioS
Uomo d'onore
Uomo d'onore

Mensagens : 62
Data de inscrição : 17/04/2012

Localização : Sao Luis


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por Filipe_SC em Dom Abr 03, 2016 11:44 am

O meu passou a apresentar esse defeito também a alguns meses (tem 48.000km) normalmente acima de 100km/h..algumas vezes com perda de potência, porem basta desligar e ligar o carro de novo que volta ao normal. Como não tenho viajado acabei postergando, mas agora com as dicas aqui do fórum vou levar em um mecânico de "confiança" (concessionária fora da garantia nem sonhado). Pelo que vi ou reseta a ECU dele, ou como mostrado no video pode ser defeito no corpo de borboleta.

Esse video abaixo é só sobre o problema e explica mais a fundo, normalmente é a solda de 4 fios metálicos que se rompem coisa que qualquer técnico arruma. No video acima o cara diz para substituir a peça com aquela papo que mecânico não arruma peça só substitui, porém é uma peça de 1200 reais na concessionaria e 700 reais no mercado paralelo, e é um defeito muito simples para ter que trocar a peça inteira ao meu ver é totalmente possivel concertar essa peça com segurança desde que feito por profissional qualificado. E outra é um defeito tão recorrente que aparece com uma KM até relativamente baixa, então nada garante quanto tempo a peça nova vai durar sem romper as soldas.


[Você precisa estar registrado e conectado para ver este link.]

Filipe_SC
Consigliere
Consigliere

Mensagens : 264
Data de inscrição : 01/06/2012

Idade : 32
Localização : São José - SC

Apelido do Carro : Tomatinho

Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por acfrrubini em Seg Jul 25, 2016 4:38 pm

Bom dia Pessoal.
Também estou com o mesmo problema da tal luz âmbar de ignição.
Sou a terceira dona do besourinho, e sou apaixonada por ele, não imaginava que eu seria premiada com esse problema Crying or Very sad Crying or Very sad Crying or Very sad  
A descrição do ocorrido se repete como já relatado aqui, geralmente acima dos 110km/h a luz acende, quando liga e desliga o carro ele volta ao normal.
Bem, sou de BH e a oficina referência aqui é a High Torque. A primeira vez que fui lá, eles avaliaram meu carro, e disseram que não havia nenhum problema com o motor. Pra ser sincera, nem lembro o que eles fizeram.
A segunda vez, foi crítico, o carro ascendeu a luz e perdeu muita potência, então levei o carro novamente a mesma oficina, e eles trocaram o corpo de borboleta.
Agora, uns 4 meses, voltou novamente o problema.
Vou levar o carro lá amanhã mais uma vez, haja paciência e dinheiro. Vamos ver o que eles me falarão, podem observar ai, quem curte o famoso PDO, meu carrinho aparece 2x já.
Obrigada pela paciêcia!

acfrrubini
Não-iniciado
Não-iniciado

Mensagens : 2
Data de inscrição : 25/07/2016

Idade : 28
Localização : Belo Horizonte


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por dimroth em Seg Jul 25, 2016 9:30 pm

acfrrubini escreveu:Bom dia Pessoal.
Também estou com o mesmo problema da tal luz âmbar de ignição.
Sou a terceira dona do besourinho, e sou apaixonada por ele, não imaginava que eu seria premiada com esse problema Crying or Very sad Crying or Very sad Crying or Very sad  
A descrição do ocorrido se repete como já relatado aqui, geralmente acima dos 110km/h a luz acende, quando liga e desliga o carro ele volta ao normal.
Bem, sou de BH e a oficina referência aqui é a High Torque. A primeira vez que fui lá, eles avaliaram meu carro, e disseram que não havia nenhum problema com o motor. Pra ser sincera, nem lembro o que eles fizeram.
A segunda vez, foi crítico, o carro ascendeu a luz e perdeu muita potência, então levei o carro novamente a mesma oficina, e eles trocaram o corpo de borboleta.
Agora, uns 4 meses, voltou novamente o problema.
Vou levar o carro lá amanhã mais uma vez, haja paciência e dinheiro. Vamos ver o que eles me falarão, podem observar ai, quem curte o famoso PDO, meu carrinho aparece 2x já.
Obrigada pela paciêcia!
Creio que só a concessionária tenha a solução para este problema, que é com uma atualização do software da central de injeção.
Verifique com eles qual é o código do erro gravado.
No meu caso o que a concessionária chama de "telecarregamento", o problema foi solucionado

dimroth
Consigliere
Consigliere

Mensagens : 258
Data de inscrição : 18/11/2011

Idade : 41
Localização : Campo Largo - PR


Voltar ao Topo Ir em baixo

Muito obrigada, seguirei sua sugestão!

Mensagem por acfrrubini em Ter Jul 26, 2016 2:49 pm

dimroth escreveu:
acfrrubini escreveu:Bom dia Pessoal.
Também estou com o mesmo problema da tal luz âmbar de ignição.
Sou a terceira dona do besourinho, e sou apaixonada por ele, não imaginava que eu seria premiada com esse problema Crying or Very sad Crying or Very sad Crying or Very sad  
A descrição do ocorrido se repete como já relatado aqui, geralmente acima dos 110km/h a luz acende, quando liga e desliga o carro ele volta ao normal.
Bem, sou de BH e a oficina referência aqui é a High Torque. A primeira vez que fui lá, eles avaliaram meu carro, e disseram que não havia nenhum problema com o motor. Pra ser sincera, nem lembro o que eles fizeram.
A segunda vez, foi crítico, o carro ascendeu a luz e perdeu muita potência, então levei o carro novamente a mesma oficina, e eles trocaram o corpo de borboleta.
Agora, uns 4 meses, voltou novamente o problema.
Vou levar o carro lá amanhã mais uma vez, haja paciência e dinheiro. Vamos ver o que eles me falarão, podem observar ai, quem curte o famoso PDO, meu carrinho aparece 2x já.
Obrigada pela paciêcia!
Creio que só a concessionária tenha a solução para este problema, que é com uma atualização do software da central de injeção.
Verifique com eles qual é o código do erro gravado.
No meu caso o que a concessionária chama de "telecarregamento", o problema foi solucionado

acfrrubini
Não-iniciado
Não-iniciado

Mensagens : 2
Data de inscrição : 25/07/2016

Idade : 28
Localização : Belo Horizonte


Voltar ao Topo Ir em baixo

Problema na luz ambar

Mensagem por Gabriel Chu em Dom Ago 14, 2016 4:20 pm

Bom dia Pessoal, 

Acabei de comprar um fiat 500 Dialogic 1.4 e esta dando o mesmo problema de muitos aqui.. 
A luz ambar e o aviso para mandar verificar o motor. O problema surgiu na terça feira passada (9/08/16) e ja tentei algumas soluções: Na quinta feira de manhã adicionei ao tanque de gasolina um pacote de três aditivos de combustível da STP, e assim que liguei o carro a luz desapareceu, e ele funcionou perfeitamente, porem o pessoal do posto de gasolina me aconselhou completar o tanque para um rendimento melhor, assim fiz. Depois de 10km andando na cidade, a uma velocidade baixa o problema voltou. 
Então comecei a reparar que sempre quando o motor esta frio, a luz acende mas não encontro problemas de rendimento no veiculo, mas assim que o motor aquece, eles começam a aparecer. 
Esse final de semana, viajei até o interior (70km) de viajem, e na Castelo Branco não conseguia acelerar a causa dos problemas de rendimento, então decidi parar em um posto de gasolina, abrir o capo e esperar o motor esfriar um pouco. Depois de 15 minutos, peguei o carro e completei a viagem sem problemas (com a luz acesa, mas sem problemas de rendimento). Hoje de manha as 6, peguei o carro para retornar a são paulo, e estava cerca de uns 5 graus celsius, liguei o carro e nada da luz ambar, mas chegando e são paulo, desliguei o carro e o liguei novamente.. ali estava ela, e o rendimento do carro horrível novamente.. tentarei deixar o tanque chegar no fim, colocar mais um aditivo de combustível para limpar os bicos injetores, e rodar alguns km. Caso não funcione, o levarei em um css.  

Voces tem alguma dica? 
É normal o carro funcionar normalmente mesmo com a luz acesa de vez em quando? 

Grande abs, 

Gabriel Chu

Gabriel Chu
Não-iniciado
Não-iniciado

Mensagens : 2
Data de inscrição : 14/08/2016

Idade : 20
Localização : São Paulo


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por Fabio_Mogi em Seg Ago 15, 2016 3:05 pm

Bom dia,

Tive esse problema também e ocorria de vez em quando, até que ficou recorrente e apareceu o aviso de Verificação do Motor. 
Levei numa oficina, passaram scanner que detectou falha de combustão.
Troquei as velas e os cabos de vela (estes estavam oxidados, nunca havia trocado).

No meu caso resolveu, já rodei mais de 5000 km em estradas e está normal.

(O meu é um Cult 2012 Mec. próximo dos 37.000 km)

Fabio_Mogi
Não-iniciado
Não-iniciado

Mensagens : 6
Data de inscrição : 19/05/2012

Idade : 32
Localização : Mogi das Cruzes


http://www.facebook.com/fhy84

Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por Gabriel Chu em Seg Ago 15, 2016 4:33 pm

Fabio_Mogi escreveu:Bom dia,

Tive esse problema também e ocorria de vez em quando, até que ficou recorrente e apareceu o aviso de Verificação do Motor. 
Levei numa oficina, passaram scanner que detectou falha de combustão.
Troquei as velas e os cabos de vela (estes estavam oxidados, nunca havia trocado).

No meu caso resolveu, já rodei mais de 5000 km em estradas e está normal.

(O meu é um Cult 2012 Mec. próximo dos 37.000 km)
Bom dia Fabio, 

Entendi.. mas voce levou em uma oficina qualquer, ou foi da fiat mesmo? 

Abs,

Gabriel Chu
Não-iniciado
Não-iniciado

Mensagens : 2
Data de inscrição : 14/08/2016

Idade : 20
Localização : São Paulo


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por Fabio_Mogi em Seg Ago 15, 2016 5:52 pm

Gabriel Chu escreveu:
Fabio_Mogi escreveu:Bom dia,

Tive esse problema também e ocorria de vez em quando, até que ficou recorrente e apareceu o aviso de Verificação do Motor. 
Levei numa oficina, passaram scanner que detectou falha de combustão.
Troquei as velas e os cabos de vela (estes estavam oxidados, nunca havia trocado).

No meu caso resolveu, já rodei mais de 5000 km em estradas e está normal.

(O meu é um Cult 2012 Mec. próximo dos 37.000 km)
Bom dia Fabio, 

Entendi.. mas voce levou em uma oficina qualquer, ou foi da fiat mesmo? 

Abs,

Fiz em oficina independente mesmo, especializada em injeção eletrônica.

Como meu carro já estava fora da garantia, nem quis ir na concessionária, pois só tive dores de cabeça lá.

Fabio_Mogi
Não-iniciado
Não-iniciado

Mensagens : 6
Data de inscrição : 19/05/2012

Idade : 32
Localização : Mogi das Cruzes


http://www.facebook.com/fhy84

Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por andre911ts em Seg Ago 15, 2016 5:53 pm

Quando comprei o meu (Polaco 2010 com 50mil km) estava com esse problema em altas rotações.

Levei a oficina para passar o scanner e tudo estava normal.  Percebi que o problema ocorria apenas quando o motor estava acima dos 4500RPM, retirei a caixa de ar, onde vai o filtro e pude verificar que uma das bobinas estava com a fixação quebrada, proporcionando que a mesma ficasse solta e "flutuasse" conforme o motor vibrasse, perdendo o contato com a vela desse cilindro. Troquei a mesma junto com a troca das velas e o problema nunca mais aconteceu.

Abs!!

andre911ts
Uomo d'onore
Uomo d'onore

Mensagens : 79
Data de inscrição : 04/01/2016

Idade : 28
Localização : Santo Andre

Apelido do Carro : "Purguerinha"

Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por Athyla em Qui Nov 03, 2016 2:39 pm

Bom dia pessoal...

Estou passando por um problema parecido , gostaria de saber se alguem passou por isso

- A luz da ignição começou a acender e o motor perder potencia , passamos no scanner ele acusou a falha no cilindro 2 , troquei as velas e a posição das bobinas , logo o erro mudou de posição tb !!!

- Efetuei a TROCA DA BOBINA e apos uns 3 mezes a outra bobina começou a das problema , entrei em contato com o vendedor e ele me falou que deve ser trocado as 4 bobinas ,


Alguem ja passou por algo parecido ?




Att


modelo lounge 2010 / 75000 km

Athyla
Não-iniciado
Não-iniciado

Mensagens : 3
Data de inscrição : 30/10/2015

Idade : 27
Localização : sao paulo


Voltar ao Topo Ir em baixo

Re: Falha na Injeção Eletrônica

Mensagem por Conteúdo patrocinado Hoje à(s) 1:50 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 6 de 6 Anterior  1, 2, 3, 4, 5, 6

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum